<!DOCTYPE html>

<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
<meta name="robots" content="index, follow">
	<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="msvalidate.01" content="9F2D4A28BB5DA36BEA7CC9AD1FFB8F2B" />
       <meta property="fb:pages" content="798031996906083" />
	   	   <meta property="fb:admins" content="100017179209717"/>
<meta name="google-site-verification" content="nuT-1Ij-9CVPUKwwWfv0Dsy5rA-uDhqwEJBniLVZVFE" />
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<link rel="shortcut icon" href="/wp-content/themes/telanganatoday/images/favicon.ico" type="image/x-icon" />

	<link rel="stylesheet" href="/wp-content/themes/telanganatoday/css/bootstrap.min.css">	
    <link rel="stylesheet" href="/wp-content/themes/telanganatoday/css/electiontabs.css">
     <link rel="stylesheet" href="/wp-content/themes/telanganatoday/css/ttadvt.css">

	
	<link rel="manifest" href="/wp-content/themes/telanganatoday/manifest.json">

	<link rel="stylesheet" href="/wp-content/themes/telanganatoday/css/tt-detail.css">

	<link rel="stylesheet" href="/wp-content/themes/telanganatoday/css/2-2/ttnews.css">
 <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Telangana releases Rs 7.6 cr for development of Kodangal</title>

<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<meta name="description" content="The State government on Monday released Rs 7.67 crore for Kodangal Assembly constituency and another Rs 10 lakh for Tandur Assembly constituency for various development works."/>
<meta name="news_keywords" content="chief minister k chandrashekhar rao, development works, hyderabad, hyderabad news, kodangal assembly constituency, planning department, special developmental fund (sdf), tandur assembly constituency, telangana, telangana news, telangana today, news" />
<meta name="original-source" content="https://telanganatoday.com/telangana-releases-rs-7-6-cr-for-development-of-kodangal" />
<meta name="keywords" content="Kodangal Assembly constituency, Tandur Assembly constituency, development works, Chief Minister K Chandrashekhar Rao, Planning Department, Special Developmental Fund (SDF), Telangana, Telangana Today, Telangana News, Hyderabad, Hyderabad News"/>
<link rel="canonical" href="https://telanganatoday.com/telangana-releases-rs-7-6-cr-for-development-of-kodangal" />
<link rel="publisher" href="https://plus.google.com/+TelanganaToday"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Telangana releases Rs 7.6 cr for development of Kodangal" />
<meta property="og:description" content="The State government on Monday released Rs 7.67 crore for Kodangal Assembly constituency and another Rs 10 lakh for Tandur Assembly constituency for various development works." />
<meta property="og:url" content="https://telanganatoday.com/telangana-releases-rs-7-6-cr-for-development-of-kodangal" />
<meta property="og:site_name" content="Telangana Today" />
<meta property="article:publisher" content="https://www.facebook.com/TelanganaToday/" />
<meta property="article:tag" content="Chief Minister K Chandrashekhar Rao" />
<meta property="article:tag" content="Development works" />
<meta property="article:tag" content="Hyderabad" />
<meta property="article:tag" content="Hyderabad News" />
<meta property="article:tag" content="Kodangal Assembly constituency" />
<meta property="article:tag" content="Planning Department" />
<meta property="article:tag" content="Special Developmental Fund (SDF)" />
<meta property="article:tag" content="Tandur Assembly constituency" />
<meta property="article:tag" content="Telangana" />
<meta property="article:tag" content="Telangana News" />
<meta property="article:tag" content="Telangana Today" />
<meta property="article:section" content="Telangana" />
<meta property="article:published_time" content="2018-01-29T22:06:31+05:30" />
<meta property="fb:app_id" content="1169011099893336" />
<meta property="og:image" content="https://cdn.telanganatoday.com/wp-content/uploads/2017/12/Telangana-Tday-News.jpg" />
<meta property="og:image:secure_url" content="https://cdn.telanganatoday.com/wp-content/uploads/2017/12/Telangana-Tday-News.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The State government on Monday released Rs 7.67 crore for Kodangal Assembly constituency and another Rs 10 lakh for Tandur Assembly constituency for various development works." />
<meta name="twitter:title" content="Telangana releases Rs 7.6 cr for development of Kodangal" />
<meta name="twitter:site" content="@TelanganaToday" />
<meta name="twitter:image" content="https://cdn.telanganatoday.com/wp-content/uploads/2017/12/Telangana-Tday-News.jpg" />
<meta name="twitter:creator" content="@TelanganaToday" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/telanganatoday.com\/","name":"Telangana Today","alternateName":"Daily English News Paper","potentialAction":{"@type":"SearchAction","target":"https:\/\/telanganatoday.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/telanganatoday.com\/telangana-releases-rs-7-6-cr-for-development-of-kodangal","sameAs":["https:\/\/www.facebook.com\/TelanganaToday\/","https:\/\/plus.google.com\/+TelanganaToday","https:\/\/twitter.com\/TelanganaToday"],"@id":"#organization","name":"Telangana Today","logo":"https:\/\/telanganatoday.com\/wp-content\/uploads\/2016\/10\/telangana-today-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telangana Today &raquo; Feed" href="https://telanganatoday.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Telangana Today &raquo; Comments Feed" href="https://telanganatoday.com/comments/feed" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://cdn.telanganatoday.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://cdn.telanganatoday.com/wp-content/themes/telanganatoday/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://cdn.telanganatoday.com/wp-content/themes/telanganatoday/style.css?ver=4.8.5' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://cdn.telanganatoday.com/wp-content/themes/telanganatoday/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://cdn.telanganatoday.com/wp-content/themes/telanganatoday/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://cdn.telanganatoday.com/wp-content/themes/telanganatoday/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://cdn.telanganatoday.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/telanganatoday.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"131467","token":"2a95dc1997"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.telanganatoday.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdn.telanganatoday.com/wp-content/themes/telanganatoday/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://cdn.telanganatoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.telanganatoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://telanganatoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telanganatoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.telanganatoday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='https://telanganatoday.com/?p=131467' />
<link rel="alternate" type="application/json+oembed" href="https://telanganatoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelanganatoday.com%2Ftelangana-releases-rs-7-6-cr-for-development-of-kodangal" />
<link rel="alternate" type="text/xml+oembed" href="https://telanganatoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelanganatoday.com%2Ftelangana-releases-rs-7-6-cr-for-development-of-kodangal&#038;format=xml" />
			<meta property="fb:pages" content="798031996906083" />
							<meta property="ia:markup_url" content="https://telanganatoday.com/telangana-releases-rs-7-6-cr-for-development-of-kodangal?ia_markup=1" />
				      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href=""/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://telanganatoday.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '648c020e-ed62-4625-8750-1d15893f6d29';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Telangana Today";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://telanganatoday.com";
oneSignal_options['path'] = "https://cdn.telanganatoday.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5694d1e9-fcaa-415d-b1f1-1ef52daca700";
oneSignal_options['promptOptions'] = { };
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://telanganatoday.com/telangana-releases-rs-7-6-cr-for-development-of-kodangal/amp" />
	<style type="text/css">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</style>



<style>
	.topHeader .topSearch.showMoible {
		display: block;
	}
</style>

<link rel="stylesheet" href="/wp-content/themes/telanganatoday/css/icons.css">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700" rel="stylesheet">


<!-- google-analytics code Starts -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-98744282-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- google-analytics code Ends -->

</head>


<body class="post-template-default single single-post postid-131467 single-format-standard group-blog no-sidebar">


<div id="page" class="site fullWidth"> <!-- topMenuOpen -->

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="topHeader navbar-fixed-top">

		<div class="container">

			<div class="row topHeaderRow">

				<div class="mobileMenuBtnBlock mainMenuBtnBlock col-xs-2 col-sm-1">

					<button class="mainMenuBtn"><i class="fa fa-bars"></i>  Main Menu</button>

					<!-- <button class="mobileMenuBtn"><i class="fa fa-bars"></i> Mobile Menu</button> -->
				</div>

				<div class="appsMenu hidden-xs col-sm-4 col-md-3">
					<a href="http://epaper.telanganatoday.com/" target="_blank" class="epaperLinkNew">ePaper</a>

					<span class="appsText">Apps</span>

					<a href="https://itunes.apple.com/us/app/telangana-today/id1186155468?ls=1&mt=8" class="appleIcon" target="_blank"><i class="fa fa-apple"></i></a>

					<a href="https://play.google.com/store/apps/details?id=com.ibee.telanganatoday" class="androidIcon" target="_blank"><i class="fa fa-android"></i></a>

				</div>

				<div class="socialMenu col-xs-6 col-sm-4 col-md-3">

					<span class="followText">Follow</span>

					<a href="https://www.facebook.com/telanganatoday/" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a>

					<a href="https://twitter.com/TelanganaToday" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a>

					<a href="https://plus.google.com/+TelanganaToday" class="googlePlus" target="_blank"><i class="fa fa-google-plus"></i></a>

					<a href="https://www.youtube.com/telanganatoday" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>

				</div>

				<div class="col-xs-2 visible-xs visible-sm col-sm-2">
					<a href="http://epaper.telanganatoday.news/" target="_blank" class="epaperLinkNew" style="margin-top:8px;">ePaper</a>
				</div>
				<div class="col-xs-2 pull-right visible-xs visible-sm col-sm-1">
					<button class="mobileSocialBtn"><i class="fa fa-search"></i>Mobile Search</button>
				</div>

				<div class="mobApps col-xs-12 pull-right col-md-3">
					<div class="topSearch">
						<script>
						  (function() {
						    var cx = '006716279442572864169:59vhg5nkete';
						    var gcse = document.createElement('script');
						    gcse.type = 'text/javascript';
						    gcse.async = true;
						    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
						    var s = document.getElementsByTagName('script')[0];
						    s.parentNode.insertBefore(gcse, s);
						  })();
						</script>
						<gcse:searchbox-only></gcse:searchbox-only>
					</div>

					
				</div>



				<div class="topMenu">

					<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="primary-menu topMenuList"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-25"><a href="https://telanganatoday.com/" itemprop="url">Home</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Hyderabad News" href="https://telanganatoday.com/hyderabad" itemprop="url">Hyderabad</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a title="Telangana News" href="https://telanganatoday.com/telangana" itemprop="url">Telangana</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://telanganatoday.com/andhra-pradesh" itemprop="url">Andhra Pradesh</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://telanganatoday.com/india" itemprop="url">India</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://telanganatoday.com/world" itemprop="url">World</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://telanganatoday.com/entertainment" itemprop="url">Entertainment</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://telanganatoday.com/sport" itemprop="url">Sport</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://telanganatoday.com/business" itemprop="url">Business</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://telanganatoday.com/tech" itemprop="url">Tech</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://telanganatoday.com/lifestyle" itemprop="url">Lifestyle</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://telanganatoday.com/gallery" itemprop="url">Gallery</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://telanganatoday.com/editorials" itemprop="url">Editorials</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://telanganatoday.com/columns" itemprop="url">Columns</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://telanganatoday.com/opinion" itemprop="url">Opinion</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://telanganatoday.com/reviews" itemprop="url">Reviews</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://telanganatoday.com/specials" itemprop="url">Specials</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://telanganatoday.com/videos" itemprop="url">Videos</a></li>
<li id="menu-item-13755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13755"><a href="https://telanganatoday.com/sundayscape" itemprop="url">SundayScape</a></li>
<li id="menu-item-5975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5975"><a href="https://telanganatoday.com/tabloid" itemprop="url">Tabloid</a></li>
<li id="menu-item-50341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50341"><a href="https://telanganatoday.com/nri" itemprop="url">NRI</a></li>
<li id="menu-item-50621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50621"><a href="https://telanganatoday.com/blog" itemprop="url">Blog</a></li>
<li id="menu-item-102837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102837"><a href="https://telanganatoday.com/pr-newswire" itemprop="url">PR Newswire</a></li>
</ul></div>
				</div>

			</div>

		</div>	

	</div>



	<div class="branding container brandingWeatherEpaper">

		<div class="row">

			<div class="col-sm-4 col-xs-12 branding">

				<a href="https://telanganatoday.com/" rel="home" title="Telangana Today"><img src="/wp-content/themes/telanganatoday/images/telangana-today.png" alt=""></a>

				<div class="hidden-xs todayDate">Monday, January 29, 2018</div>

			</div>

			<div class="col-sm-8 col-xs-12 epaper">

				<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TT_Resposive_BesideLogo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7119991287654999"
     data-ad-slot="1498577265"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></section>
			</div>

		</div>

	</div>



	<div class="mainNavBlock">

		<div class="container">

			<div class="row">

				<nav class="hidden-xs hidden-sm col-md-12 mainNav">

					<div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="primary-menu mainNavList"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-25"><a href="https://telanganatoday.com/" itemprop="url">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Hyderabad News" href="https://telanganatoday.com/hyderabad" itemprop="url">Hyderabad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a title="Telangana News" href="https://telanganatoday.com/telangana" itemprop="url">Telangana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://telanganatoday.com/andhra-pradesh" itemprop="url">Andhra Pradesh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://telanganatoday.com/india" itemprop="url">India</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://telanganatoday.com/world" itemprop="url">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://telanganatoday.com/entertainment" itemprop="url">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://telanganatoday.com/sport" itemprop="url">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://telanganatoday.com/business" itemprop="url">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://telanganatoday.com/tech" itemprop="url">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://telanganatoday.com/lifestyle" itemprop="url">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://telanganatoday.com/gallery" itemprop="url">Gallery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://telanganatoday.com/editorials" itemprop="url">Editorials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://telanganatoday.com/columns" itemprop="url">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://telanganatoday.com/opinion" itemprop="url">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://telanganatoday.com/reviews" itemprop="url">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://telanganatoday.com/specials" itemprop="url">Specials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://telanganatoday.com/videos" itemprop="url">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13755"><a href="https://telanganatoday.com/sundayscape" itemprop="url">SundayScape</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5975"><a href="https://telanganatoday.com/tabloid" itemprop="url">Tabloid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50341"><a href="https://telanganatoday.com/nri" itemprop="url">NRI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50621"><a href="https://telanganatoday.com/blog" itemprop="url">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102837"><a href="https://telanganatoday.com/pr-newswire" itemprop="url">PR Newswire</a></li>
</ul></div>
					<button class="moreLinks">More...<i class="fa fa-ellipsis-h"></i></button>

				</nav>

			</div>

		</div>

	</div>

	<script>
	( function( $ ) {
		$(document).ready(function() {
			$('.mobileSocialBtn').click(function() {
				$('.topSearch').toggleClass('showMoible');
			})
		});
	} )( jQuery );
	</script>

	<div id="content" class="site-content">




<div class="container categoriesBlock">
	<div class="row">
		<div class="col-xs-12 bredcrumNav">
			
				<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://telanganatoday.com/" rel="v:url" property="v:title">Home</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="https://telanganatoday.com/telangana" rel="v:url" property="v:title">Telangana</a> / <strong class="breadcrumb_last">Telangana releases Rs 7.6 cr for development of Kodangal</strong></span></span></span></p>
						</div>
	</div>
</div>



<div class="fullWidth content-area homepage-layout-1" id="primary">
	<section class="container">
		<div class="row"> <!-- Main News Starts -->
								<main id="main" class="site-main col-xs-12 col-md-8" role="main">
						





				<!-- Go to www.addthis.com/dashboard to customize your tools -->

<article id="post-131467" class="article-detail post-131467 post type-post status-publish format-standard hentry category-telangana tag-chief-minister-k-chandrashekhar-rao tag-development-works tag-hyderabad tag-hyderabad-news tag-kodangal-assembly-constituency tag-planning-department tag-special-developmental-fund-sdf tag-tandur-assembly-constituency tag-telangana tag-telangana-news tag-telangana-today">
	<header class="entry-header">
		<h1 class="entry-title">Telangana releases Rs 7.6 cr for development of Kodangal</h1>	</header><!-- .entry-header -->
		<div class="addthis_inline_share_toolbox_6rr3"></div>
	<div class="otherPostInfo">
					<span class=" ">
				By <span class="author vcard"> <span class="screen-reader-text">Author</span><a href="https://telanganatoday.com/author/telanganatoday" rel="author" class="url fn n">TelanganaToday</a></span>
			</span>&nbsp;&nbsp;|&nbsp;&nbsp;
		
						<span class="published">
			Published: <span class="date updated published">29th Jan 2018</span>
		</span>&nbsp;&nbsp;10:06 pm						</div>

	
	<div class="entry-content">

		
		<div class="at-above-post addthis_tool" data-url="https://telanganatoday.com/telangana-releases-rs-7-6-cr-for-development-of-kodangal"></div><p><strong>Hyderabad:</strong> The State government on Monday released Rs 7.67 crore for Kodangal Assembly constituency and another Rs 10 lakh for Tandur Assembly constituency for various development works.</p>
<p>As per Chief Minister K Chandrashekhar Rao’s assurance, the funds were released by the Planning Department under Special Developmental Fund (SDF) for the two constituencies.</p>
<p>They would be utilised to carry out 74 developmental works (50 works under general, 19 works under SCSDF and 5 under STSDF) at an estimated cost of Rs 7.67 crore in Kodangal Assembly constituency.</p>
<p>In another GO, the Planning Department released Rs 10 lakh for taking up of four development works in Tandur constituency.</p>
<p>The department asked the Collectors to ground the works immediately and ensure necessary quality control checks were conducted as per the norms.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://telanganatoday.com/telangana-releases-rs-7-6-cr-for-development-of-kodangal"></div><!-- AddThis Share Buttons generic via filter on the_content -->
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		
	</footer><!-- .entry-footer -->



</article><!-- #post-## -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_inline_share_toolbox_6rr3"></div>
<!-- TT_Content_Bottom -->
<br>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7119991287654999"
     data-ad-slot="3517890462"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="matrimony" style="margin:10px 0px;">
<a href="http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100367015090" target="_blank" style="text-decoration:none!important;"><span style="color: #00009B">Find your dream life partner on Telugu Matrimony - </span><span style="color: #FE0000"> Register FREE! </span></a></div>
<script async src="//"></script>
<ins class="adsbygoogle"
     style="display:block;margin-bottom:35px"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7119991287654999"
     data-ad-slot="6019925822"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1884535591778307";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="https://telanganatoday.com/telangana-releases-rs-7-6-cr-for-development-of-kodangal" data-numposts="5"></div>				<gcse:searchresults></gcse:searchresults>

				

		
	
					</main><!-- .site-main -->

			
			

<aside class="col-xs-12 col-md-4" id="sidebar" role="complementary">
	<div class="row">
		<section id="text-9" class="widget widget_text">			<div class="textwidget"><p><a href="https://docs.google.com/forms/d/e/1FAIpQLSf3E17KyjI5V7_pmCJT2OVEDlHIPg796stwtmwrPKIvrv9JhA/viewform?usp=sf_link" target="_blank" rel="noopener"><img title="Telanganatoday WhatsApp" src="https://cdn.telanganatoday.com/wp-content/uploads/2017/10/Telanganatoday-Whatsapp.jpg" /></a></p>
</div>
		</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TT_Sidear_Top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7119991287654999"
     data-ad-slot="9704024867"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></section>

<div class="col-xs-12 col-sm-6 col-md-12 rightSideEachBlock">
    <a href="https://telanganatoday.com/top-section" class="secondHeading">   <!-- Trending starts -->
            Top News 
    </a>
    <div class="techNewsBlock">
      <ul class="techNewsList whiteBg">
              <li>
          <div class="eachTechNews  bigBlock">
            <a href="https://telanganatoday.com/trs-sweeps-sarpanch-by-elections" class="eachTechNewsLink">
                            <div class="eachTechNewsImage">
                              </div>
                            <div class="eachTechNewsInfo">
                <h2 class="eachTechNewsTitle">
                                            <span class="topName">Clean Sweep </span>
                                        TRS sweeps sarpanch by-elections                  </h2>
              </div>
            </a>
          </div>
        </li>
                <li>
          <div class="eachTechNews ">
            <a href="https://telanganatoday.com/50-tanks-to-become-online-reservoirs-in-erstwhile-mahabubnagar" class="eachTechNewsLink">
                            <div class="eachTechNewsInfo">
                <h2 class="eachTechNewsTitle">
                                            <span class="topName">For Real-time Info </span>
                                        50 tanks to become online reservoirs in erstwhile Mahabubnagar                  </h2>
              </div>
            </a>
          </div>
        </li>
                <li>
          <div class="eachTechNews ">
            <a href="https://telanganatoday.com/kcr-likely-to-attend-medaram-jatara" class="eachTechNewsLink">
                            <div class="eachTechNewsInfo">
                <h2 class="eachTechNewsTitle">
                                            <span class="topName">Most Likely </span>
                                        KCR likely to attend Medaram Jatara                  </h2>
              </div>
            </a>
          </div>
        </li>
                <li>
          <div class="eachTechNews ">
            <a href="https://telanganatoday.com/sc-categorisation-cm-asked-to-lead-all-party-team-to-pm" class="eachTechNewsLink">
                            <div class="eachTechNewsInfo">
                <h2 class="eachTechNewsTitle">
                                            <span class="topName">Pending Issue </span>
                                        SC categorisation: CM asked to lead all-party team to PM                  </h2>
              </div>
            </a>
          </div>
        </li>
                <li>
          <div class="eachTechNews ">
            <a href="https://telanganatoday.com/hyderabad-triple-murder-man-surrenders-before-police" class="eachTechNewsLink">
                            <div class="eachTechNewsInfo">
                <h2 class="eachTechNewsTitle">
                                            <span class="topName">Cold Blooded </span>
                                        Hyderabad triple murder: Man surrenders before police                  </h2>
              </div>
            </a>
          </div>
        </li>
              </ul>
    </div>  <!-- Trending ends -->
  </div>





 
 

<div class="col-xs-12 col-sm-6 col-md-12 rightSideEachBlock" id="trending-hyderabad">
    <div class="">   <!-- Trending starts -->
      <a href="https://telanganatoday.com/hyderabad" class="secondHeading">Trending Hyderabad News</a>
    </div>
    <div class="techNewsBlock">
      <ul class="latestNewsList whiteBg widgetTrendingNew">
              <li>

                        <a href="https://telanganatoday.com/osmania-university-plans-to-hire-foreign-professors" class="eachLatestNews  "  title="Osmania University plans to hire foreign professors">
              <div class="eachLatestNewsTitle">
                <div class="latestNewsTitle">
                  Osmania University plans to hire foreign professors                </div>
                              </div>


                            <div class="latestNewsImage" style="background-image: url(https://cdn.telanganatoday.com/wp-content/uploads/2017/02/osmania-university-centenary-fete-400x300.jpg);">
                <img width="400" height="300" src="https://cdn.telanganatoday.com/wp-content/uploads/2017/02/osmania-university-centenary-fete-400x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Osmania University" />              </div>
                          </a>
        </li>
                <li>

                        <a href="https://telanganatoday.com/get-a-hand-cast-done-in-numaish" class="eachLatestNews  "  title="Get a hand cast done in Numaish">
              <div class="eachLatestNewsTitle">
                <div class="latestNewsTitle">
                  Get a hand cast done in Numaish                </div>
                              </div>


                            <div class="latestNewsImage" style="background-image: url(https://cdn.telanganatoday.com/wp-content/uploads/2018/01/hands-400x300.jpg);">
                <img width="400" height="300" src="https://cdn.telanganatoday.com/wp-content/uploads/2018/01/hands-400x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />              </div>
                          </a>
        </li>
              </ul>
    </div>  <!-- Trending ends -->
  </div>





 
 <section id="text-5" class="widget widget_text">			<div class="textwidget"><p><center><a href="http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100367015091" target="_blank" rel="noopener"><img src="https://cdn.telanganatoday.com/wp-content/uploads/2017/10/TeluguMatrimony_TT_240x90px_English.gif" /></a></center></p>
</div>
		</section>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [custom] -->

<section id="wpp-4" class="widget popular-posts">
<h2 class="widget-title">Most Read</h2>
<div class="popular-posts"><ul class="wpp-list whiteBg">
<li><div class="eachTechNews"><a href="https://telanganatoday.com/two-new-flyovers-for-hyderabads-old-city" class="eachTechNewsLink"><div class="eachTechNewsImage"><img src="https://cdn.telanganatoday.com/wp-content/uploads/wordpress-popular-posts/131198-featured-500x450.jpg" width="500" height="450" alt="Two new flyovers for Hyderabad&#039;s old city" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></div><div class="eachTechNewsInfo"><div class="eachTechNewsTitle">Two new flyovers for Hyderabad&#8217;s old city</div></div></a></div></li>
<li><div class="eachTechNews"><a href="https://telanganatoday.com/long-drive-ends-tragedy-hyderabad-youth" class="eachTechNewsLink"><div class="eachTechNewsImage"><img src="https://cdn.telanganatoday.com/wp-content/uploads/wordpress-popular-posts/130963-featured-500x450.jpg" width="500" height="450" alt="Long drive ends in tragedy for three Hyderabad youth" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></div><div class="eachTechNewsInfo"><div class="eachTechNewsTitle">Long drive ends in tragedy for three Hyderabad youth</div></div></a></div></li>
<li><div class="eachTechNews"><a href="https://telanganatoday.com/rgvs-gst-releases-online-to-great-response" class="eachTechNewsLink"><div class="eachTechNewsImage"><img src="https://cdn.telanganatoday.com/wp-content/uploads/wordpress-popular-posts/130689-featured-500x450.jpg" width="500" height="450" alt="RGV’s GST releases online to &#039;great response&#039;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></div><div class="eachTechNewsInfo"><div class="eachTechNewsTitle">RGV’s GST releases online to &#8216;great response&#8217;</div></div></a></div></li>
<li><div class="eachTechNews"><a href="https://telanganatoday.com/uae-firms-to-invest-rs-3500-crore-in-telangana" class="eachTechNewsLink"><div class="eachTechNewsImage"><img src="https://cdn.telanganatoday.com/wp-content/uploads/wordpress-popular-posts/131118-featured-500x450.jpg" width="500" height="450" alt="UAE firms to invest Rs 3,500 Crore in Telangana" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></div><div class="eachTechNewsInfo"><div class="eachTechNewsTitle">UAE firms to invest Rs 3,500 Crore in Telangana</div></div></a></div></li>

</ul></div>

</section>


<div class="col-xs-12 col-sm-6 col-md-12 rightSideEachBlock" id="trending-telangana">
    <div class="">   <!-- Trending starts -->
      <a href="https://telanganatoday.com/telangana" class="secondHeading">Trending Telangana News</a>
    </div>
    <div class="techNewsBlock">
      <ul class="latestNewsList whiteBg widgetTrendingNew">
              <li>

                        <a href="https://telanganatoday.com/tourist-spots-near-medaram-get-busy" class="eachLatestNews  "  title="Tourist spots near Medaram get busy">
              <div class="eachLatestNewsTitle">
                <div class="latestNewsTitle">
                  Tourist spots near Medaram get busy                </div>
                              </div>


                            <div class="latestNewsImage" style="background-image: url(https://cdn.telanganatoday.com/wp-content/uploads/2018/01/Medaram-file-pix-400x300.jpg);">
                <img width="400" height="300" src="https://cdn.telanganatoday.com/wp-content/uploads/2018/01/Medaram-file-pix-400x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="File Photo: Devotees and tourists throng Medaram Jatara" />              </div>
                          </a>
        </li>
                <li>

                        <a href="https://telanganatoday.com/firewalking-draws-thousands-to-cheruvugattu-jatara-in-nalgonda" class="eachLatestNews  "  title="Firewalking draws thousands to Cheruvugattu jatara in Nalgonda">
              <div class="eachLatestNewsTitle">
                <div class="latestNewsTitle">
                  Firewalking draws thousands to Cheruvugattu jatara in Nalgonda                </div>
                              </div>


                            <div class="latestNewsImage" style="background-image: url(https://cdn.telanganatoday.com/wp-content/uploads/2018/01/cgattu2-400x300.jpg);">
                <img width="400" height="300" src="https://cdn.telanganatoday.com/wp-content/uploads/2018/01/cgattu2-400x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nalgonda" />              </div>
                          </a>
        </li>
              </ul>
    </div>  <!-- Trending ends -->
  </div>





 
 	</div>
</aside>

			

		</div>
	</section>
</div>



 








		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="container">
				<div class="row">
					<div class="col-sm-4 col-md-2 footerNavigation hidden-xs">
						<h4 class="footerNavHeading">Company</h4>
                        <div class="menu-footer-1-container"><ul id="footerMenu" class="footerMenu"><li id="menu-item-12479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12479"><a href="https://telanganatoday.com/" target="_blank" rel="nofollow">Home</a></li>
<li id="menu-item-12478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12478"><a href="https://telanganatoday.com/about-us" target="_blank" rel="nofollow">About Us</a></li>
<li id="menu-item-14431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14431"><a href="https://telanganatoday.com/contactus" target="_blank" rel="nofollow">Contact Us</a></li>
</ul></div>
					</div>
					<div class="col-sm-4 col-md-2 footerNavigation hidden-xs">
						<h4 class="footerNavHeading">Business</h4>
                        <div class="menu-footer-2-container"><ul id="menu-footer-2" class="footerMenu"><li id="menu-item-14432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14432"><a href="https://telanganatoday.com/place-an-ad" target="_blank" rel="nofollow">Place an Ad</a></li>
<li id="menu-item-14433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14433"><a href="https://telanganatoday.com/subscribe" target="_blank" rel="nofollow">Subscribe</a></li>
</ul></div>
					</div>
					<div class="col-sm-4 col-md-3 footerNavigation hidden-xs">
						<h4 class="footerNavHeading">Telangana Today</h4>
						<div class="menu-footer-3-container"><ul id="menu-footer-3" class="footerTwoColMenu"><li id="menu-item-12490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12490"><a href="https://telanganatoday.com/telangana" itemprop="url">Telangana</a></li>
<li id="menu-item-12489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12489"><a href="https://telanganatoday.com/hyderabad" itemprop="url">Hyderabad</a></li>
<li id="menu-item-12486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12486"><a href="https://telanganatoday.com/latest-news" itemprop="url">Latest News</a></li>
<li id="menu-item-12487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12487"><a href="https://telanganatoday.com/entertainment" itemprop="url">Entertainment</a></li>
<li id="menu-item-12488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12488"><a href="https://telanganatoday.com/world" itemprop="url">World</a></li>
<li id="menu-item-12491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12491"><a href="https://telanganatoday.com/tabloid" itemprop="url">Tabloid</a></li>
<li id="menu-item-12494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://telanganatoday.com/gallery" itemprop="url">Gallery</a></li>
<li id="menu-item-12495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://telanganatoday.com/lifestyle" itemprop="url">Lifestyle</a></li>
<li id="menu-item-12496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://telanganatoday.com/sport" itemprop="url">Sport</a></li>
</ul></div>					</div>
					<div class="col-sm-12 col-md-4 pull-right socialSubscribe hidden-xs">
						<div class="socialSharingBlock">
							<span class="followUsTxt">Follow us</span>
							<a href="https://www.facebook.com/telanganatoday/" class="facebook" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a>
							<a href="https://twitter.com/TelanganaToday" class="twitter" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a>
							<a href="https://plus.google.com/+TelanganaToday" class="googlePlus" rel="publisher, nofollow" target="_blank"><i class="fa fa-google-plus"></i></a>
							<a href="https://www.youtube.com/telanganatoday" class="youtube" target="_blank" rel="nofollow"><i class="fa fa-youtube"></i></a>
						</div>
						
					</div>
				</div>

				<div class="row">
					<div class="col-xs-12 copyRights">
						&copy; Copyrights 2016, TELANGANA PUBLICATIONS PVT. LTD. All rights reserved.
					</div>
				</div>
			</div>
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.5"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"AddThis","anonymous_profile_id":"wp-5ec0d13bb23bf9bbc32fdad162cd566c","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59940c9fab9a10ed"></script><script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.telanganatoday.com/wp-content/themes/telanganatoday/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='https://cdn.telanganatoday.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>

<script>
	var $ = jQuery;
</script>

<script src="/wp-content/themes/telanganatoday/js/common.js"></script>




<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '231250650746276', {
em: 'insert_email_variable'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=231250650746276&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<!-- Google Code for TT# Adwords campaign Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 827602639;
var google_conversion_label = "YXWaCNvIv3kQz-3QigM";
var google_remarketing_only = false;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/827602639/?label=YXWaCNvIv3kQz-3QigM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</body>
</html>

