<!doctype html >
<html lang="en-US">
<head>
    <meta charset="UTF-8" />
    <title>Sleeping more reduces calorie intake? Study shows game-changing results!</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://telanganatoday.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://di5qs4dv32t01.cloudfront.net/wp-content/uploads/2021/08/favicon-16x16-1.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.telanganatoday.com/wp-content/uploads/2021/08/android-chrome-512x512-1-267x267.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.telanganatoday.com/wp-content/uploads/2021/08/android-chrome-512x512-1-267x267.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.telanganatoday.com/wp-content/uploads/2021/08/android-chrome-512x512-1-267x267.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://cdn.telanganatoday.com/wp-content/uploads/2021/08/android-chrome-512x512-1-267x267.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdn.telanganatoday.com/wp-content/uploads/2021/08/android-chrome-512x512-1-267x267.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.5 (Yoast SEO v17.5) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sleeping more reduces calorie intake? Study shows game-changing results!</title>
	<meta name="description" content="Fitness enthusiasts and those dealing with obesity try out every possible weight loss method under the Sun to get the desired results." />
	<link rel="canonical" href="https://telanganatoday.com/?p=770785" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sleeping more reduces calorie intake? Study shows game-changing results!" />
	<meta property="og:description" content="Chicago: Fitness enthusiasts and those dealing with obesity try out every possible weight loss method under the Sun to get the desired results. But what" />
	<meta property="og:url" content="https://telanganatoday.com/?p=770785" />
	<meta property="og:site_name" content="Telangana Today" />
	<meta property="article:publisher" content="https://www.facebook.com/TelanganaToday" />
	<meta property="article:published_time" content="2022-02-08T10:16:03+00:00" />
	<meta property="og:image" content="https://di5qs4dv32t01.cloudfront.net/wp-content/uploads/2022/02/sleep.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="327" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@TelanganaToday" />
	<meta name="twitter:site" content="@TelanganaToday" />
	<!-- / Yoast SEO Premium plugin. -->


<meta name="news_keywords" content="fitness, jama internal medicine, obesity, sleeping, university of chicago medicine, telangana today" />
<meta name="original-source" content="https://telanganatoday.com/sleeping-more-reduces-calorie-intake-study-shows-game-changing-results" />
<link rel='dns-prefetch' href='//di5qs4dv32t01.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telangana Today &raquo; Feed" href="https://telanganatoday.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Telangana Today &raquo; Comments Feed" href="https://telanganatoday.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/di5qs4dv32t01.cloudfront.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://di5qs4dv32t01.cloudfront.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://di5qs4dv32t01.cloudfront.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%7CGelasio%3A500%2C700%2C400%2C900%7CSource+Sans+Pro%3A400%2C500%2C900%2C600%7CMuli%3A400%7CRoboto%3A400%2C700%2C500&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://di5qs4dv32t01.cloudfront.net/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://di5qs4dv32t01.cloudfront.net/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://di5qs4dv32t01.cloudfront.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<script type='text/javascript' src='https://di5qs4dv32t01.cloudfront.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://di5qs4dv32t01.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://telanganatoday.com/wp-json/" /><link rel="alternate" type="application/json" href="https://telanganatoday.com/wp-json/wp/v2/posts/770785" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telanganatoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://di5qs4dv32t01.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://telanganatoday.com/?p=770785' />
<link rel="alternate" type="application/json+oembed" href="https://telanganatoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelanganatoday.com%2Fsleeping-more-reduces-calorie-intake-study-shows-game-changing-results" />
<link rel="alternate" type="text/xml+oembed" href="https://telanganatoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelanganatoday.com%2Fsleeping-more-reduces-calorie-intake-study-shows-game-changing-results&#038;format=xml" />
			<meta property="fb:pages" content="798031996906083" />
							<meta property="ia:markup_url" content="https://telanganatoday.com/sleeping-more-reduces-calorie-intake-study-shows-game-changing-results?ia_markup=1" />
				<!-- Affinity HVR Invocation Code //-->
<script type="text/javascript">
(function(){var o='script',s=top.document,a=s.createElement(o),m=s.getElementsByTagName(o)[0],d=new Date(),timestamp=""+d.getDate()+d.getMonth()+d.getHours();a.async=1;a.src='https://cdn4-hbs.affinitymatrix.com/hvrcnf/telanganatoday.com/'+ timestamp + '/index?t='+timestamp;m.parentNode.insertBefore(a,m)})();
</script>
<meta property="fb:app_id" content=1169011099893336 /><script type='text/javascript'>window.is_wp=1;</script>	 <script> window._izq = window._izq || []; window._izq.push(["init"]);</script>
	 <script type='text/javascript' id="izootoWP" src='https://cdn.izooto.com/scripts/4506a15016a7f52b404176a1731b5eb754647adf.js'></script>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2fd0ee614c","wpRestUrl":"https:\/\/telanganatoday.com\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/telanganatoday.com\/wp-admin\/","wpRestNonce":"2fd0ee614c","wpRestUrl":"https:\/\/telanganatoday.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/telanganatoday.com\/wp-admin\/","wpRestNonce":"2fd0ee614c","wpRestUrl":"https:\/\/telanganatoday.com\/wp-json\/","permalinkStructure":"\/%postname%","postId":688398};
    </script>
    
<!-- Schema & Structured Data For WP v1.9.88 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/telanganatoday.com\/#Primary Menu","name":"Home","url":"https:\/\/telanganatoday.com\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/telanganatoday.com\/#Primary Menu","name":"Hyderabad","url":"https:\/\/telanganatoday.com\/hyderabad"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/telanganatoday.com\/#Primary Menu","name":"Telangana","url":"https:\/\/telanganatoday.com\/telangana"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/telanganatoday.com\/#Primary Menu","name":"Andhra Pradesh","url":"https:\/\/telanganatoday.com\/andhra-pradesh"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/telanganatoday.com\/#Primary Menu","name":"India","url":"https:\/\/telanganatoday.com\/india"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/telanganatoday.com\/#Primary Menu","name":"World","url":"https:\/\/telanganatoday.com\/world"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/telanganatoday.com\/#Primary Menu","name":"Entertainment","url":"https:\/\/telanganatoday.com\/entertainment"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/telanganatoday.com\/#Primary Menu","name":"Science and Tech","url":"https:\/\/telanganatoday.com\/tech"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/telanganatoday.com\/#Primary Menu","name":"Sport","url":"https:\/\/telanganatoday.com\/sport"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/telanganatoday.com\/#Primary Menu","name":"Business","url":"https:\/\/telanganatoday.com\/business"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/telanganatoday.com\/#Primary Menu","name":"...","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/telanganatoday.com\/#Primary Menu","name":"NRI","url":"https:\/\/telanganatoday.com\/nri"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/telanganatoday.com\/#Primary Menu","name":"View Point","url":"https:\/\/telanganatoday.com\/opinion"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/telanganatoday.com\/#Primary Menu","name":"cartoon","url":"https:\/\/telanganatoday.com\/cartoon"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/telanganatoday.com\/#Primary Menu","name":"Columns","url":"https:\/\/telanganatoday.com\/columns"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/telanganatoday.com\/#Primary Menu","name":"Reviews","url":"https:\/\/telanganatoday.com\/reviews"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/telanganatoday.com\/#Primary Menu","name":"Education Today","url":"https:\/\/telanganatoday.com\/education-today"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/telanganatoday.com\/#Primary Menu","name":"Property","url":"https:\/\/telanganatoday.com\/property"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/telanganatoday.com\/#Primary Menu","name":"Videos","url":"https:\/\/telanganatoday.com\/videos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/telanganatoday.com\/#Primary Menu","name":"Lifestyle","url":"https:\/\/telanganatoday.com\/lifestyle"}]}]
</script>

<link rel="amphtml" href="https://telanganatoday.com/sleeping-more-reduces-calorie-intake-study-shows-game-changing-results/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style>
.td-container-wrap{
background-color:transparent
}
.td_block_template_5 .td-block-title,
.td_block_template_9 .td-block-title-wrap .td-block-title{
margin-bottom:12px
}
.post{
background-color: transparent
}
#tdi_39 ._more > a,
#tdi_52 ._more > a{
font-size:17px !important;
line-height:28px !important;
}
._more .td-icon-down{
display:none
}
@media (min-width: 1141px){
.td-container, .tdc-row, .tdc-row-composer{
width:968px
}
}
@media (min-width: 1019px){
.td-boxed-layout .tdc-row > .td-pb-row > .td-element-style, .td-boxed-layout .tdc-video-outer-wrapper {
    left: -12px;
}
.td-boxed-layout .tdc-row > .td-pb-row > .td-element-style, .td-boxed-layout .tdc-video-outer-wrapper, .td-boxed-layout .tdc-row-divider {
    width: calc(100% + 24px);
}
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-98744282-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-98744282-1');
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/telanganapublications-telanganatodaycom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<link rel="icon" href="https://di5qs4dv32t01.cloudfront.net/wp-content/uploads/2021/11/cropped-android-chrome-512x512-1-267x267-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://di5qs4dv32t01.cloudfront.net/wp-content/uploads/2021/11/cropped-android-chrome-512x512-1-267x267-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://di5qs4dv32t01.cloudfront.net/wp-content/uploads/2021/11/cropped-android-chrome-512x512-1-267x267-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://di5qs4dv32t01.cloudfront.net/wp-content/uploads/2021/11/cropped-android-chrome-512x512-1-267x267-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #1e3290;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1e3290;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e3290;
                }
                .tdm-btn-style1 {
					background-color: #1e3290;
				}
				.tdm-btn-style2:before {
				    border-color: #1e3290;
				}
				.tdm-btn-style2 {
				    color: #1e3290;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e3290;
                    -moz-box-shadow: 0 2px 16px #1e3290;
                    box-shadow: 0 2px 16px #1e3290;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e3290;
                    -moz-box-shadow: 0 4px 26px #1e3290;
                    box-shadow: 0 4px 26px #1e3290;
				}
</style>

	<style id="tdw-css-placeholder">._lists .td-module-meta-info {
  position: relative;
}
._lists .td-module-meta-info::before {
  content: '';
  position: absolute;
  width: 7px;
  height: 7px;
  left: 0px;
  border-radius: 50%;
  top: 12px;
  background: #000;
  opacity: 0.7;
}
._lists .td_module_flex:last-child .td-module-container {
  border: none;
}
#horoscope {
  display: flex;
  align-items: center;
  justify-content: space-between;
}
#horoscope a {
  display: flex;
  align-items: center;
  padding: 5px 10px;
  background-color: #eee;
  width: 48%;
  border-radius: 6px;
  color: black;
  border: 1px solid #ddd;
}
#horoscope img {
  max-height: 30px;
  margin-right: 10px;
}
#horoscope span {
  font-size: 16px;
}
._three-box.td_block_template_9 .td-module-container {
  min-height: 370px;
}
.single .tdb_single_content .id_inline_ad2.id_ad_content-horiz-left {
  float: none;
  margin: 0 0 26px 0;
}
.single ._date {
  font-size: 11px;
  text-transform: uppercase;
}
@media (max-width: 767px) {
  .tdb_single_content .td-a-ad.id_inline_ad2 {
    text-align: left;
  }
}
</style></head>

<body class="post-template-default single single-post postid-770785 single-format-standard sleeping-more-reduces-calorie-intake-study-shows-game-changing-results global-block-template-9 tdb_template_688398 tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout"  >

            <div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-688434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-688434"><a href="https://telanganatoday.com/">Home</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Hyderabad News" href="https://telanganatoday.com/hyderabad">Hyderabad</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a title="Telangana News" href="https://telanganatoday.com/telangana">Telangana</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://telanganatoday.com/andhra-pradesh">Andhra Pradesh</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://telanganatoday.com/india">India</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://telanganatoday.com/world">World</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://telanganatoday.com/entertainment">Entertainment</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://telanganatoday.com/tech">Science and Tech</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://telanganatoday.com/sport">Sport</a></li>
<li id="menu-item-688465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688465"><a href="https://telanganatoday.com/business">Business</a></li>
<li id="menu-item-688402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-688402"><a href="#">&#8230;<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50341"><a href="https://telanganatoday.com/nri">NRI</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://telanganatoday.com/opinion">View Point</a></li>
	<li id="menu-item-693228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693228"><a href="https://telanganatoday.com/cartoon">cartoon</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://telanganatoday.com/columns">Columns</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://telanganatoday.com/reviews">Reviews</a></li>
	<li id="menu-item-688403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688403"><a href="https://telanganatoday.com/education-today">Education Today</a></li>
	<li id="menu-item-688404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688404"><a href="https://telanganatoday.com/property">Property</a></li>
	<li id="menu-item-688405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688405"><a href="https://telanganatoday.com/videos">Videos</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://telanganatoday.com/lifestyle">Lifestyle</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://telanganatoday.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_4.tdc-row-content-vert-center,
                    .tdi_4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-bottom,
                    .tdi_4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
</style>
<div class="tdi_3_rand_style td-element-style" ></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    width: 27px;
					height: 27px;
					line-height:  27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 27px;
					height: 27px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
padding-top:15px !important;
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    text-transform:uppercase !important;;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-img{
                    max-width: 220px;
                }.tdi_10 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 10px;
                
                    margin-right: 0px;
                
                    margin-left: 0px;
                }.tdi_10 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://telanganatoday.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://di5qs4dv32t01.cloudfront.net/wp-content/uploads/2021/08/tt-logo-1.png" src="https://di5qs4dv32t01.cloudfront.net/wp-content/uploads/2021/08/tt-logo-1.png" alt="Logo"  title=""  width="646" height="91" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Telangana Today</span><span class="tdb-logo-text-tagline">English Daily of Telangana</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 25px;
                
                    width: 25px;
					height: 25px;
					line-height:  25px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 25px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 25px;
					height: 25px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_17.tdc-row-content-vert-center,
                    .tdi_17.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_17.tdc-row-content-vert-bottom,
                    .tdi_17.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_17.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_17.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
</style>
<div class="tdi_16_rand_style td-element-style" ></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>
/* custom css */
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    width: 27px;
					height: 27px;
					line-height:  27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 27px;
					height: 27px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
padding-top:15px !important;
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-img{
                    max-width: 220px;
                }.tdi_23 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 10px;
                
                    margin-right: 0px;
                
                    margin-left: 0px;
                }.tdi_23 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_23 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_23 .tdb-logo-text-title{
                    display: none;
                
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_23 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://telanganatoday.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://di5qs4dv32t01.cloudfront.net/wp-content/uploads/2021/08/tt-logo-1.png" src="https://di5qs4dv32t01.cloudfront.net/wp-content/uploads/2021/08/tt-logo-1.png" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Telangana Today</span><span class="tdb-logo-text-tagline">English Daily of Telangana</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>
/* custom css */
.tdi_26 .tdb-block-inner{
                    text-align: right;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 25px;
                
                    width: 25px;
					height: 25px;
					line-height:  25px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 25px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 25px;
					height: 25px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.tdi_28 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0) !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28{
box-shadow:0 0 0px #888888 !important;
}

</style>
<div class="tdi_27_rand_style td-element-style" ></div><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
/* inline tdc_css att */

.tdi_30{
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_rand_style td-element-style" ><style>
.tdi_29_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_33 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_33{
margin-bottom:0px !important;
padding-top:10px !important;
}

</style>
<style>
/* custom css */
.tdi_33.td-a-rec{
					text-align: center;
				}.tdi_33 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7119991287654999"
     crossorigin="anonymous"></script>
<!-- TT_Desk_Master_728*90_ATF -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7119991287654999"
     data-ad-slot="2893595068"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div><div id="tdi_34" class="tdc-row"><div class="vc_row tdi_35  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-bottom" >
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_35 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_35 .tdc-row-video-background-error,
	                .tdi_35 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }@media (min-width: 767px) {
                    .tdi_35.tdc-row-content-vert-center,
                    .tdi_35.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-bottom,
                    .tdi_35.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_35.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_35 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_35 .tdc-row-video-background-error,
	                .tdi_35 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_35{
padding-top:10px !important;
}

.tdi_35 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_34_rand_style td-element-style" ></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_38 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_38" >
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_38{
                    display: inline-block;
                }.tdi_38 .tdb-head-date-txt{
                    color: #000000;
                
                    font-size:13px !important;line-height:20px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Tuesday, February 8, 2022</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_41 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_41" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_41 .tdb-logo-a,
                .tdi_41 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_41 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_41 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_41 .tdb-logo-img{
                    max-width: 450px;
                }.tdi_41 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_41 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_41 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_41 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_41 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_41 .tdb-logo-img{
                    max-width: 400px;
                }.tdi_41 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_41 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_41 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://telanganatoday.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://di5qs4dv32t01.cloudfront.net/wp-content/uploads/2021/08/tt-logo-1.png" src="https://di5qs4dv32t01.cloudfront.net/wp-content/uploads/2021/08/tt-logo-1.png" alt="Logo"  title=""  width="646" height="91" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Telangana Today</span><span class="tdb-logo-text-tagline">English Daily of Telangana</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_43{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_44 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_44" >
<style>

/* inline tdc_css att */

.tdi_44{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_45 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 19.2px;
				}.tdi_45 .tdm-social-item i.td-icon-twitter,
				.tdi_45 .tdm-social-item i.td-icon-linkedin,
				.tdi_45 .tdm-social-item i.td-icon-pinterest,
				.tdi_45 .tdm-social-item i.td-icon-blogger,
				.tdi_45 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_45 .tdm-social-item{
					width: 19.2px;
					height: 19.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_45 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_45 .tdm-social-item i,
				.tds-team-member2 .tdi_45.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_45 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_45.tds-social1 .tdm-social-item:hover i{
					color: #4c4084;
				}.tdi_45 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_45"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/telanganatoday/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/telanganatoday/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/TelanganaToday"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/TelanganaToday" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/telanganatodayvideos"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/telanganatodayvideos" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_46 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_46" >
<style>

/* inline tdc_css att */

.tdi_46{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://telanganatoday.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_47" class="tdc-row"><div class="vc_row tdi_48  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_48,
                .tdi_48 .tdc-columns{
                    min-height: 0;
                }.tdi_48 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_48:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_48,
				.tdi_48 .tdc-columns{
				    display: block;
				}.tdi_48 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_48 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_48 .tdc-row-video-background-error,
	                .tdi_48 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
/* inline tdc_css att */

.tdi_48{
padding-top:10px !important;
box-shadow:0 0 0px #888888 !important;
}

.tdi_48 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_47_rand_style td-element-style" ></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51 tds_menu_active3 tds_menu_sub_active1 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_51"  style=" z-index: 999;">
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_51 .tdb-menu > li > a:after,
				.tdi_51 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffffff;
				}
</style>
<style>

</style><div id=tdi_51 class="td_block_inner td-fix-index"><ul id="menu-primary-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-688434"><a href="https://telanganatoday.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-26"><a title="Hyderabad News" href="https://telanganatoday.com/hyderabad"><div class="tdb-menu-item-text">Hyderabad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27"><a title="Telangana News" href="https://telanganatoday.com/telangana"><div class="tdb-menu-item-text">Telangana</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-28"><a href="https://telanganatoday.com/andhra-pradesh"><div class="tdb-menu-item-text">Andhra Pradesh</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34"><a href="https://telanganatoday.com/india"><div class="tdb-menu-item-text">India</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44"><a href="https://telanganatoday.com/world"><div class="tdb-menu-item-text">World</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-32"><a href="https://telanganatoday.com/entertainment"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-41"><a href="https://telanganatoday.com/tech"><div class="tdb-menu-item-text">Science and Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-40"><a href="https://telanganatoday.com/sport"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-688465"><a href="https://telanganatoday.com/business"><div class="tdb-menu-item-text">Business</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-688402 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">&#8230;</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50341"><a href="https://telanganatoday.com/nri"><div class="tdb-menu-item-text">NRI</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-36"><a href="https://telanganatoday.com/opinion"><div class="tdb-menu-item-text">View Point</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-693228"><a href="https://telanganatoday.com/cartoon"><div class="tdb-menu-item-text">cartoon</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-30"><a href="https://telanganatoday.com/columns"><div class="tdb-menu-item-text">Columns</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38"><a href="https://telanganatoday.com/reviews"><div class="tdb-menu-item-text">Reviews</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-688403"><a href="https://telanganatoday.com/education-today"><div class="tdb-menu-item-text">Education Today</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-688404"><a href="https://telanganatoday.com/property"><div class="tdb-menu-item-text">Property</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-688405"><a href="https://telanganatoday.com/videos"><div class="tdb-menu-item-text">Videos</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-35"><a href="https://telanganatoday.com/lifestyle"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_54" class="tdc-zone"><div class="tdc_zone tdi_55  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_55{
                    min-height: 0;
                }.tdi_55 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0) !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_54_rand_style td-element-style" ></div><div id="tdi_56" class="tdc-row"><div class="vc_row tdi_57  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_57,
                .tdi_57 .tdc-columns{
                    min-height: 0;
                }.tdi_57 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_57:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_57,
				.tdi_57 .tdc-columns{
				    display: block;
				}.tdi_57 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_57 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_57 .tdc-row-video-background-error,
	                .tdi_57 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
</style>
<div class="tdi_56_rand_style td-element-style" ></div><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_60 tds_menu_active3 tds_menu_sub_active1 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_60"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_60 .td_block_inner{
                    text-align: center;
                }.tdi_60 .tdb-menu > li > a,
                .tdi_60 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_60 .tdb-menu > li .tdb-menu-sep,
                .tdi_60 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_60 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_60 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_60 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_60 .tdb-menu > li > a,
                .tdi_60 .td-subcat-more,
                .tdi_60 .td-subcat-more > .tdb-menu-item-text{
                    font-size:13px !important;line-height:35px !important;text-transform:none !important;
                }.tdi_60 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_60 .tdb-menu .tdb-normal-menu ul,
                .tdi_60 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_60 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_60 .td-pulldown-filter-list li a{
                    font-size:13px !important;
                }.tdi_60 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_60 .tdb-menu > li > a:after,
				.tdi_60 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffffff;
				}
</style>
<style>

</style><div id=tdi_60 class="td_block_inner td-fix-index"><ul id="menu-primary-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-688434"><a href="https://telanganatoday.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-26"><a title="Hyderabad News" href="https://telanganatoday.com/hyderabad"><div class="tdb-menu-item-text">Hyderabad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27"><a title="Telangana News" href="https://telanganatoday.com/telangana"><div class="tdb-menu-item-text">Telangana</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-28"><a href="https://telanganatoday.com/andhra-pradesh"><div class="tdb-menu-item-text">Andhra Pradesh</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34"><a href="https://telanganatoday.com/india"><div class="tdb-menu-item-text">India</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44"><a href="https://telanganatoday.com/world"><div class="tdb-menu-item-text">World</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-32"><a href="https://telanganatoday.com/entertainment"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-41"><a href="https://telanganatoday.com/tech"><div class="tdb-menu-item-text">Science and Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-40"><a href="https://telanganatoday.com/sport"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-688465"><a href="https://telanganatoday.com/business"><div class="tdb-menu-item-text">Business</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-688402 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">&#8230;</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50341"><a href="https://telanganatoday.com/nri"><div class="tdb-menu-item-text">NRI</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-36"><a href="https://telanganatoday.com/opinion"><div class="tdb-menu-item-text">View Point</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-693228"><a href="https://telanganatoday.com/cartoon"><div class="tdb-menu-item-text">cartoon</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-30"><a href="https://telanganatoday.com/columns"><div class="tdb-menu-item-text">Columns</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38"><a href="https://telanganatoday.com/reviews"><div class="tdb-menu-item-text">Reviews</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-688403"><a href="https://telanganatoday.com/education-today"><div class="tdb-menu-item-text">Education Today</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-688404"><a href="https://telanganatoday.com/property"><div class="tdb-menu-item-text">Property</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-688405"><a href="https://telanganatoday.com/videos"><div class="tdb-menu-item-text">Videos</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-35"><a href="https://telanganatoday.com/lifestyle"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="770785" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-688398"
                    class="post-688398 tdb_templates type-tdb_templates status-publish post"                                                                                                 >
                    <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_63" class="tdc-zone"><div class="tdc_zone tdi_64  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_64{
                    min-height: 0;
                }
</style><div id="tdi_65" class="tdc-row"><div class="vc_row tdi_66  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_66,
                .tdi_66 .tdc-columns{
                    min-height: 0;
                }.tdi_66 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_66,
				.tdi_66 .tdc-columns{
				    display: block;
				}.tdi_66 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_66 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_66 .tdc-row-video-background-error,
	                .tdi_66 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_66 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_66 .tdc-row-video-background-error,
	                .tdi_66 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_66 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_66 .tdc-row-video-background-error,
	                .tdi_66 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_66{
padding-top:15px !important;
}

.tdi_66 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66{
margin-top:20px !important;
}
}

</style>
<div class="tdi_65_rand_style td-element-style" ></div><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_68{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68{
width:calc(100% - 340px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_68{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_69 td-pb-border-top td_block_template_9 tdb-breadcrumbs "  data-td-block-uid="tdi_69" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_69 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_69{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="View all posts in Lifestyle" class="tdb-entry-crumb" href="https://telanganatoday.com/lifestyle">Lifestyle</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Health" class="tdb-entry-crumb" href="https://telanganatoday.com/lifestyle/health">Health</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Sleeping more reduces calorie intake? Study shows game-changing results!</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://telanganatoday.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://telanganatoday.com/lifestyle",
                                "name": "Lifestyle"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://telanganatoday.com/lifestyle/health",
                                "name": "Health"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Sleeping more reduces calorie intake? Study shows game-changing results!"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_70 tdb-single-title td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

.tdi_70{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_70 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_70 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_70{
					text-align: left;
				}.tdi_70 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_70 .tdb-title-text{
					font-family:Gelasio !important;font-size:44px !important;line-height:46px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70 .tdb-title-text{
					font-family:Gelasio !important;font-size:30px !important;line-height:46px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:46px !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:26px !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Sleeping more reduces calorie intake? Study shows game-changing results!</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_73  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_73,
				.tdi_73 .tdc-inner-columns{
				    display: block;
				}.tdi_73 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_73 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_73 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_75  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 .vc_column-inner > .wpb_wrapper,
				.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_75{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_76 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_76" >
<style>

/* inline tdc_css att */

.tdi_76{
margin-right:15px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_76{
                    display: inline-block;
                }.tdi_76 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_76 .tdb-author-by{
                    margin-right: 5px;
                
					color: #222222;
				
					font-family:Roboto !important;font-size:11px !important;text-transform:uppercase !important;
				}.tdi_76 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_76 .tdb-author-name{
					color: #9c9c9c;
				
					font-family:Roboto !important;font-size:11px !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://telanganatoday.com/author/ani">ANI</a></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_77 _date td-pb-border-top td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_77{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_77 { 
display:inline-block !important;
} }

</style><div class="td-fix-index">Published: 8th Feb 2022 3:46 pm</div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_78 tdb-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_78" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_78{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_78 .td-audio-player{
                    font-size: 12px;
                }.tdi_78 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    color: #9c9c9c;
                
                    font-family:Gelasio !important;font-size:11px !important;line-height:12px !important;font-style:italic !important;
                }.tdi_78:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="600" 
                                        height="327" 
                                        class="entry-thumb" 
                                        src="https://di5qs4dv32t01.cloudfront.net/wp-content/uploads/2022/02/sleep.jpg" srcset="https://di5qs4dv32t01.cloudfront.net/wp-content/uploads/2022/02/sleep.jpg 600w, https://di5qs4dv32t01.cloudfront.net/wp-content/uploads/2022/02/sleep-490x267.jpg 490w" sizes="(max-width: 600px) 100vw, 600px" 
                                        alt="" 
                                        title="sleep"
                                    />
                                    <figcaption class="tdb-caption-text">Representational Image</figcaption></figure></div></div><div class="vc_row_inner tdi_80  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_80{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_80,
				.tdi_80 .tdc-inner-columns{
				    display: block;
				}.tdi_80 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_80 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_80 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_80 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_80 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_80 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_80 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_82  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 .vc_column-inner > .wpb_wrapper,
				.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_83 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_83" >
<style>

/* inline tdc_css att */

.tdi_83{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_83" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sleeping+more+reduces+calorie+intake%3F+Study+shows+game-changing+results%21 %0A%0A https://telanganatoday.com/sleeping-more-reduces-calorie-intake-study-shows-game-changing-results" title="WhatsApp"  rel="nofollow" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftelanganatoday.com%2Fsleeping-more-reduces-calorie-intake-study-shows-game-changing-results" title="Facebook"  rel="nofollow" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sleeping+more+reduces+calorie+intake%3F+Study+shows+game-changing+results%21&url=https%3A%2F%2Ftelanganatoday.com%2Fsleeping-more-reduces-calorie-intake-study-shows-game-changing-results&via=TelanganaToday" title="Twitter"  rel="nofollow" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://telanganatoday.com/sleeping-more-reduces-calorie-intake-study-shows-game-changing-results&text=Sleeping+more+reduces+calorie+intake%3F+Study+shows+game-changing+results%21" title="Telegram"  rel="nofollow" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Sleeping more reduces calorie intake? Study shows game-changing results!&body=https://telanganatoday.com/sleeping-more-reduces-calorie-intake-study-shows-game-changing-results" title="Email"  rel="nofollow" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_83" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_84 td-pb-border-top td_block_template_9 td-post-content tagdiv-type"  data-td-block-uid="tdi_84" >
<style>

/* inline tdc_css att */

.tdi_84{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p><strong>Chicago:</strong> Fitness enthusiasts and those dealing with obesity try out every possible weight loss method under the Sun to get the desired results.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><div id="div-gpt-ad-1497448474263-4"></div>
<script>
if (!window.vuukleLoaded) {
    try {
        window.top.vuukleLoader()
        window.vuukleLoaded = 1
    } catch (e) {}
}
if (!window.vuuklePlayerComponent && !window.vuukleLoaded) {
    window.vuukleLoaded = 1;
    let e = document.createElement('script');
    e.type = 'text/javascript';
    e.src = 'https://cdn.vuukle.com/static/prebid3.js';
    (document.head || document.documentElement).appendChild(e);
}
window.vuuklehb = window.vuuklehb || {}, window.vuuklehb.que = window.vuuklehb.que || [], window.vuuklehb.que.push((function() {
    window.vuuklehb.vInitSlot && window.vuuklehb.vInitSlot("div-gpt-ad-1497448474263-4");
}))
</script>
</div><p>But what if one&#8217;s sleep can do the trick just as good? Now, a new study on how getting sufficient sleep affects caloric intake in a real-world setting attempted to change how we think about weight loss.</p>
<p>The study was published in &#8216;JAMA Internal Medicine&#8217;.</p>
<div class="td-a-ad id_inline_ad2 id_ad_content-horiz-left"><span class="td-adspot-title"></span><style type="text/css">
    #incontent-articles{
        clear:both;
        display:block;
        padding:15px;
        border: 1px solid rgba(0,0,0,.1);
        border-radius: 6px;
        background-color: #eee;
		width:100%
    }
    #incontent-articles ._title{
        font-family: Arial;
        font-size:20px;
        font-weight:600;
        text-transform: capitalize;
    }
    #incontent-articles ul{
        padding: 0;
        margin: 0;
    }
    #incontent-articles ul li{
        list-style-type: disc;
        border-bottom: 1px dashed rgba(0,0,0,.2);
        margin: 0 0 0 20px;
    }
    #incontent-articles ul li:last-child{
        border-bottom: none;
    }
    #incontent-articles ul li a{
        text-decoration: none;
        font-family: inherit;
        color: black;
        display: block;
        padding: 5px;
    }
	#incontent-articles .show-more{
		margin-top:10px;
		text-transform:capitalize;
		color: #3f51b5;
		display: inline-block;
		font-size: 14px;
		font-weight: 600;
	}
    /** Start Override */
</style><div id="incontent-articles"><div class="_title">Hyderabad News</div><ul><li><a href="https://telanganatoday.com/biggboss-telugu-fame-sarayu-arrested-for-hurting-hindu-sentiments">BiggBoss Telugu fame Sarayu arrested for hurting Hindu sentiments</a></li><li><a href="https://telanganatoday.com/hyderabad-startup-secures-seed-round-from-octave-ventures-others">Hyderabad startup secures seed round from Octave Ventures, others</a></li><li><a href="https://telanganatoday.com/safexpress-sets-up-logistics-park-in-hyderabad">Safexpress sets up logistics park in Hyderabad</a></li></ul><a href="https://telanganatoday.com/hyderabad" class="show-more">click here for more Hyderabad News</a></div></div><p>Understanding the underlying causes of obesity and how to prevent it is the best way to fight the obesity epidemic, according to Esra Tasali, MD, Director of the UChicago Sleep Center at the University of Chicago Medicine. &#8220;The current obesity epidemic, according to experts, is mostly explained by an increase in caloric intake, rather than lack of exercise,&#8221; she said.</p>
<p>In a randomized clinical trial with 80 adults, Tasali and her colleagues at UChicago and the University of Wisconsin-Madison found that young, overweight adults who habitually slept fewer than 6.5 hours a night were able to increase their sleep duration by an average of 1.2 hours per night after a personalized sleep hygiene counselling session.</p>
<p>The sleep intervention was intended to extend time in bed duration to 8.5 hours &#8212; and the increased sleep duration compared to controls also reduced participants&#8217; overall caloric intake by an average of 270 kcal (calories) per day.</p>
<p>&#8220;Over the years, we and others have shown that sleep restriction has an effect on appetite regulation that leads to increased food intake, and thus puts you at risk for weight gain over time,&#8221; said Tasali.</p>
<p>&#8220;More recently, the question that everyone was asking was, &#8216;Well, if this is what happens with sleep loss, can we extend sleep and reverse some of these adverse outcomes?&#8221; The new study not only examines the effects of sleep extension on caloric intake but, importantly, does so in a real-world setting, with no manipulation or control over participants&#8217; dietary habits.</p>
<p>Participants slept in their own beds, tracked their sleep with wearable devices, and otherwise followed their normal lifestyle without any instructions on diet or exercise.</p>
<p>&#8220;Most other studies on this topic in labs are short-lived, for a couple of days, and food intake is measured by how much participants consume from an offered diet,&#8221; said Tasali.</p>
<p>&#8220;In our study, we only manipulated sleep, and had the participants eat whatever they wanted, with no food logging or anything else to track their nutrition by themselves.&#8221;</p>
<p>Instead, to objectively track participants&#8217; caloric intake, investigators relied on the &#8220;doubly labeled water&#8221; method and change in energy stores. This urine-based test involves a person drinking water in which both the hydrogen and oxygen atoms have been replaced with less common, but naturally occurring, stable isotopes that are easy to trace.</p>
<p>The use of this technique in humans was pioneered by the study&#8217;s senior author Dale A. Schoeller, PhD, Professor Emeritus of Nutritional Sciences at UW-Madison. &#8220;This is considered the gold standard for objectively measuring daily energy expenditure in a non-laboratory, real-world setting and it has changed the way human obesity is studied,&#8221; said Schoeller.</p>
<p>Overall, individuals who increased their sleep duration were able to reduce their caloric intake by an average of 270 kcal per day &#8211; which would translate to roughly 12 kg, or 26 lbs., of weight loss over three years if the effects were maintained over a long term.</p>
<p>Perhaps the most surprising aspect of the study was the intervention&#8217;s simplicity. &#8220;We saw that after just a single sleep counseling session, participants could change their bedtime habits enough to lead to an increase in sleep duration,&#8221; said Tasali.</p>
<p>&#8220;We simply coached each individual on good sleep hygiene, and discussed their own personal sleep environments, providing tailored advice on changes they could make to improve their sleep duration. Importantly, to blind participants to sleep intervention, recruitment materials did not mention sleep intervention, allowing us to capture true habitual sleep patterns at baseline.&#8221;</p>
<p>Even though the study did not systematically assess factors that may have influenced sleep behavior, &#8220;limiting the use of electronic devices before bedtime appeared as a key intervention,&#8221; said Tasali.</p>
<p>Following just a single counseling session, participants increased their average sleep duration by over an hour a night. Despite prescribing no other lifestyle changes, most participants had a large decrease in how much they ate, with some participants eating as many as 500 fewer calories per day.</p>
<p>The subjects were only involved in the study for a total of four weeks, with two weeks for gathering baseline information about sleep and caloric intake, followed by two weeks to monitor the effects of the sleep intervention.</p>
<p>&#8220;This was not a weight-loss study,&#8221; said Tasali. &#8220;But even within just two weeks, we have quantified evidence showing a decrease in caloric intake and a negative energy balance &#8212; caloric intake is less than calories burned. If healthy sleep habits are maintained over longer duration, this would lead to clinically important weight loss over time. Many people are working hard to find ways to decrease their caloric intake to lose weight &#8212; well, just by sleeping more, you may be able to reduce it substantially.&#8221;</p>
<p>Ultimately, Tasali and her team hope to examine the underlying mechanisms that may explain these results, and believe this work should spur new, larger studies on weight control to determine if extending sleep can support weight-loss programs and help prevent or reverse obesity.</p>
<p>&#8220;In our earlier work, we understood that sleep is important for appetite regulation,&#8221; said Tasali. &#8220;Now we&#8217;ve shown that in real life, without making any other lifestyle changes, you can extend your sleep and eat fewer calories. This could really help people trying to lose weight.&#8221;</p>
<hr />
<p>Now you can get handpicked stories from <strong>Telangana Today</strong> on<em> <a href="https://t.me/TelanganaToday" target="_blank" rel="noopener">Telegram</a> </em>everyday. Click the link to subscribe.</p>
<p>Click to follow Telangana Today <a href="https://www.facebook.com/TelanganaToday/">Facebook page</a> and <a href="http://twitter.com/telanganatoday">Twitter </a>.</p>
<hr />
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7119991287654999"
     crossorigin="anonymous"></script>
<!-- TT_BelowArt_Respon_2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7119991287654999"
     data-ad-slot="5641176743"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="td_block_wrap tdb_single_tags tdi_87 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_87" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_87 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_87 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_87 a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_87 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://telanganatoday.com/tag/fitness">fitness</a></li><li><a href="https://telanganatoday.com/tag/jama-internal-medicine">JAMA Internal Medicine</a></li><li><a href="https://telanganatoday.com/tag/obesity">Obesity</a></li><li><a href="https://telanganatoday.com/tag/sleeping">sleeping</a></li><li><a href="https://telanganatoday.com/tag/university-of-chicago-medicine">University of Chicago Medicine</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_88 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_88" >
<style>

/* inline tdc_css att */

.tdi_88{
margin-top:20px !important;
}

</style><div id="tdi_88" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sleeping+more+reduces+calorie+intake%3F+Study+shows+game-changing+results%21 %0A%0A https://telanganatoday.com/sleeping-more-reduces-calorie-intake-study-shows-game-changing-results" title="WhatsApp"  rel="nofollow" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftelanganatoday.com%2Fsleeping-more-reduces-calorie-intake-study-shows-game-changing-results" title="Facebook"  rel="nofollow" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sleeping+more+reduces+calorie+intake%3F+Study+shows+game-changing+results%21&url=https%3A%2F%2Ftelanganatoday.com%2Fsleeping-more-reduces-calorie-intake-study-shows-game-changing-results&via=TelanganaToday" title="Twitter"  rel="nofollow" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://telanganatoday.com/sleeping-more-reduces-calorie-intake-study-shows-game-changing-results&text=Sleeping+more+reduces+calorie+intake%3F+Study+shows+game-changing+results%21" title="Telegram"  rel="nofollow" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Sleeping more reduces calorie intake? Study shows game-changing results!&body=https://telanganatoday.com/sleeping-more-reduces-calorie-intake-study-shows-game-changing-results" title="Email"  rel="nofollow" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_88" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_89 td-pb-border-top _lists td_block_template_9 td_flex_block"  data-td-block-uid="tdi_89" >
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_89{
margin-bottom:15px !important;
border-color:rgba(10,10,10,0.19) !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Also Read</span></h4></div><div id=tdi_89 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://telanganatoday.com/dcgi-grants-approval-to-single-shot-sputnik-light-for-emergency-use-dr-reddys" rel="bookmark" title="DCGI grants approval to single-shot Sputnik Light for emergency use: Dr Reddy&#8217;s">DCGI grants approval to single-shot Sputnik Light for emergency use: Dr Reddy&#8217;s</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://telanganatoday.com/getting-back-to-traditional-candy-jeedilu-sweetmeat-for-health-freaks" rel="bookmark" title="Getting back to traditional candy Jeedilu, sweetmeat for health freaks">Getting back to traditional candy Jeedilu, sweetmeat for health freaks</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://telanganatoday.com/people-with-booster-jab-93-less-likely-to-die-from-covid-than-unvaccinated" rel="bookmark" title="&#8216;People with booster jab 93% less likely to die from Covid than unvaccinated&#8217;">&#8216;People with booster jab 93% less likely to die from Covid than unvaccinated&#8217;</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div><div class="vc_column tdi_91  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 > .wpb_wrapper,
				.tdi_91 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_91 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_91{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91{
width:340px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
width:230px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_92{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_92.td-a-rec{
					text-align: center;
				}.tdi_92 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7119991287654999"
     crossorigin="anonymous"></script>
<!-- fullscreen_tt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7119991287654999"
     data-ad-slot="6958510736"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_1 tdi_93 td-pb-border-top _lists td_block_template_9 td_flex_block"  data-td-block-uid="tdi_93" >
<style>

/* inline tdc_css att */

.tdi_93{
margin-bottom:15px !important;
border-color:rgba(10,10,10,0.19) !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_93 .td-image-wrap{
					padding-bottom: 65%;
				}.tdi_93 .entry-thumb{
					background-position: center 50%;
				}.tdi_93 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_93 .td-image-container,
				.ie11 .tdi_93 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_93 .td-module-container{
					flex-direction: row;
				
				    border-width: 0px;
				    border-style: solid;
				    border-color: #000;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_93 .td-module-meta-info,
				.ie11 .tdi_93 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_93 .td-module-meta-info{
					padding: 8px 0 8px 15px;
				
					border-color: #eaeaea;
				}.tdi_93 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 0px;
					margin-bottom: 0px;
				}.tdi_93 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_93 .td-module-container:before{
					bottom: -0px;
				
					border-color: #eaeaea;
				}.tdi_93 .td-post-vid-time{
					display: block;
				}.tdi_93 .td-post-category{
					display: none;
				}.tdi_93 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_93 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_93 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_93 .td-read-more{
					display: none;
				}.tdi_93 .td-author-date{
					display: inline;
				}.tdi_93 .td-post-author-name{
					display: none;
				}.tdi_93 .entry-review-stars{
					display: none;
				}.tdi_93 .td-icon-star,
                .tdi_93 .td-icon-star-empty,
                .tdi_93 .td-icon-star-half{
					font-size: 15px;
				}.tdi_93 .td-module-comments{
					display: none;
				}.tdi_93 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_93 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_93 .entry-title{
					margin: 0px;
				
					font-family:Roboto !important;font-size:14px !important;line-height:16px !important;font-weight:700 !important;
				}.tdi_93 .td-block-title a,
				.tdi_93 .td-block-title span{
					font-size:17px !important;font-weight:900 !important;text-transform:uppercase !important;
				}html:not([class*='ie']) .tdi_93 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93 .td_module_wrap{
					padding-bottom: 0px;
					margin-bottom: 0px;
				
					padding-bottom: 0px !important;
					margin-bottom: 0px !important;
				}.tdi_93 .td-module-container:before{
					bottom: -0px;
				}.tdi_93 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_93 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_93 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_93 .entry-title{
					font-family:Roboto !important;font-size:13px !important;line-height:16px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93 .td_module_wrap{
					padding-bottom: 0px;
					margin-bottom: 0px;
				
					padding-bottom: 0px !important;
					margin-bottom: 0px !important;
				}.tdi_93 .td-module-container:before{
					bottom: -0px;
				}.tdi_93 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_93 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_93 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_93 .entry-title{
					font-family:Roboto !important;font-size:12px !important;line-height:16px !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_93 .td_module_wrap{
					padding-bottom: 0px;
					margin-bottom: 0px;
				
					padding-bottom: 0px !important;
					margin-bottom: 0px !important;
				}.tdi_93 .td-module-container:before{
					bottom: -0px;
				}.tdi_93 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_93 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_93 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_93 .entry-title{
					font-family:Roboto !important;font-size:18px !important;line-height:20px !important;font-weight:500 !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div id=tdi_93 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://telanganatoday.com/sleeping-more-reduces-calorie-intake-study-shows-game-changing-results" rel="bookmark" title="Sleeping more reduces calorie intake? Study shows game-changing results!">Sleeping more reduces calorie intake? Study shows game-changing results!</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T15:46:03+05:30" >10 seconds ago</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://telanganatoday.com/biggboss-telugu-fame-sarayu-arrested-for-hurting-hindu-sentiments" rel="bookmark" title="BiggBoss Telugu fame Sarayu arrested for hurting Hindu sentiments">BiggBoss Telugu fame Sarayu arrested for hurting Hindu sentiments</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T15:39:52+05:30" >6 mins ago</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://telanganatoday.com/china-warns-us-against-100-million-weapons-deal-with-taiwan" rel="bookmark" title="China warns US against $100 million weapons deal with Taiwan">China warns US against $100 million weapons deal with Taiwan</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T15:28:37+05:30" >18 mins ago</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://telanganatoday.com/battle-for-up-mamata-launches-blistering-attack-on-bjp-seeks-apology" rel="bookmark" title="Battle for UP: Mamata launches blistering attack on BJP, seeks apology">Battle for UP: Mamata launches blistering attack on BJP, seeks apology</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T15:14:36+05:30" >32 mins ago</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://telanganatoday.com/teachers-in-andhra-pradesh-continue-protest-over-pay-revision" rel="bookmark" title="Teachers in Andhra Pradesh continue protest over pay revision">Teachers in Andhra Pradesh continue protest over pay revision</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T14:49:26+05:30" >57 mins ago</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://telanganatoday.com/tesla-spotted-working-on-new-cybertruck-prototype" rel="bookmark" title="Tesla spotted working on new Cybertruck prototype">Tesla spotted working on new Cybertruck prototype</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T14:46:31+05:30" >60 mins ago</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://telanganatoday.com/covid-third-wave-has-ended-in-telangana-says-dph-dr-g-srinivasa-rao" rel="bookmark" title="Covid third wave has ended in Telangana, Says DPH">Covid third wave has ended in Telangana, Says DPH</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T14:32:59+05:30" >1 hour ago</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://telanganatoday.com/apple-fined-5-7-mn-again-over-dutch-dating-app-payments-order" rel="bookmark" title="Apple fined $5.7 mn again over Dutch dating app payments order">Apple fined $5.7 mn again over Dutch dating app payments order</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T14:20:57+05:30" >1 hour ago</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://telanganatoday.com/cong-cannot-think-beyond-dynasty-pm-modi-in-rajya-sabha" rel="bookmark" title="Cong cannot think beyond dynasty: PM Modi in Rajya Sabha">Cong cannot think beyond dynasty: PM Modi in Rajya Sabha</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T14:14:35+05:30" >2 hours ago</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://telanganatoday.com/kfc-hyundai-face-backlash-on-social-media-report" rel="bookmark" title="KFC, Hyundai face backlash on social media: Report">KFC, Hyundai face backlash on social media: Report</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T14:02:23+05:30" >2 hours ago</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://telanganatoday.com/truecaller-partners-with-multiple-world-leading-android-smartphone-manufacturers" rel="bookmark" title="Truecaller partners with Multiple World Leading Android Smartphone Manufacturers">Truecaller partners with Multiple World Leading Android Smartphone Manufacturers</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T13:58:34+05:30" >2 hours ago</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://telanganatoday.com/dj-tillu-isnt-an-adult-movie-says-director-vimal-krishna" rel="bookmark" title="‘DJ Tillu’ isn’t an adult movie, says Director Vimal Krishna">‘DJ Tillu’ isn’t an adult movie, says Director Vimal Krishna</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T13:57:19+05:30" >2 hours ago</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_95 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_95{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_95.td-a-rec{
					text-align: center;
				}.tdi_95 .td-element-style{
					z-index: -1;
				}
</style><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div></div></div></div></div><div id="tdi_96" class="tdc-row"><div class="vc_row tdi_97  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_97,
                .tdi_97 .tdc-columns{
                    min-height: 0;
                }.tdi_97 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_97,
				.tdi_97 .tdc-columns{
				    display: block;
				}.tdi_97 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_97 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_97 .tdc-row-video-background-error,
	                .tdi_97 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
</style>
<div class="tdi_96_rand_style td-element-style" ></div><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_101  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_101,
				.tdi_101 .tdc-inner-columns{
				    display: block;
				}.tdi_101 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_103  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 .vc_column-inner > .wpb_wrapper,
				.tdi_103 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_104 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_104{
margin-bottom:-30px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_104.td-a-rec{
					text-align: center;
				}.tdi_104 .td-element-style{
					z-index: -1;
				}@media (max-width: 767px) {
                    .tdi_104 .td_spot_img_all,
                    .tdi_104 .td_spot_img_mob,
                    .tdi_104 .td-adspot-title {
                        display: none;
                    }
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="div-gpt-ad-1497448474263-3"></div>
<script>
if (!window.vuukleLoaded) {
    try {
        window.top.vuukleLoader()
        window.vuukleLoaded = 1
    } catch (e) {}
}
if (!window.vuuklePlayerComponent && !window.vuukleLoaded) {
    window.vuukleLoaded = 1;
    let e = document.createElement('script');
    e.type = 'text/javascript';
    e.src = 'https://cdn.vuukle.com/static/prebid3.js';
    (document.head || document.documentElement).appendChild(e);
}
window.vuuklehb = window.vuuklehb || {}, window.vuuklehb.que = window.vuuklehb.que || [], window.vuuklehb.que.push((function() {
    window.vuuklehb.vInitSlot && window.vuuklehb.vInitSlot("div-gpt-ad-1497448474263-3");
}))
</script>
</div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_106 "  style="height: 32px"></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_107 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_107{
margin-bottom:-30px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_107.td-a-rec{
					text-align: center;
				}.tdi_107 .td-element-style{
					z-index: -1;
				}@media (max-width: 767px) {
                    .tdi_107 .td_spot_img_all,
                    .tdi_107 .td_spot_img_mob,
                    .tdi_107 .td-adspot-title {
                        display: none;
                    }
				}
</style><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div></div></div></div></div><div class="vc_row_inner tdi_109  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_109{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109,
				.tdi_109 .tdc-inner-columns{
				    display: block;
				}.tdi_109 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_109 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_109 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_109 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_109 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 .vc_column-inner > .wpb_wrapper,
				.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_112 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_112" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style>
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdi_112 .comment-link{
            display: inline-block;
        }.tdi_112 .comment{
            border-bottom-style: dashed;
        }.tdi_112 .comment .children{
            border-top-style: dashed;
        }.tdi_112 .avatar{
            border-radius: 50px;
        }.tdi_112 .comment-form .submit{
            padding: 14px 24px;
        
            font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important;
        }.tdi_112 .td-comments-title a,
        .tdi_112 .td-comments-title span{
            font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
        }.tdi_112 cite{
            font-family:Gelasio !important;
        }.tdi_112 .comment-link,
        .tdi_112 .comment-edit-link{
            font-family:Source Sans Pro !important;
        }.tdi_112 .comment-content p{
            font-family:Source Sans Pro !important;line-height:1.2 !important;
        }.tdi_112 .comment-reply-link{
            font-family:Gelasio !important;
        }.tdi_112 .comment-reply-title{
            font-family:Source Sans Pro !important;font-weight:600 !important;
        }.tdi_112 input[type=text],
        .tdi_112 textarea{
            font-family:Gelasio !important;font-size:15px !important;
        }.tdi_112 .comment-form-cookies-consent label,
        .tdi_112 .logged-in-as,
        .tdi_112 .logged-in-as a,
        .tdi_112 .td-closed-comments{
            font-family:Source Sans Pro !important;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_112 .td-comments-title a,
        .tdi_112 .td-comments-title span{
            font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112 .td-comments-title a,
        .tdi_112 .td-comments-title span{
            font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
        }.tdi_112 input[type=text],
        .tdi_112 textarea{
            font-family:Gelasio !important;font-size:14px !important;
        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta"   ><meta  content="ANI"></span><meta  content="2022-02-08T15:46:03+05:30"><meta  content="2022-02-08T15:46:03+05:30"><meta  itemid="https://telanganatoday.com/sleeping-more-reduces-calorie-intake-study-shows-game-changing-results"/><span class="td-page-meta"   ><span class="td-page-meta"   ><meta  content="https://di5qs4dv32t01.cloudfront.net/wp-content/uploads/2021/08/tt-logo-1.png"></span><meta  content="Telangana Today"></span><meta  content="Sleeping more reduces calorie intake? Study shows game-changing results!"><span class="td-page-meta"   ><meta  content="https://di5qs4dv32t01.cloudfront.net/wp-content/uploads/2022/02/sleep.jpg"><meta  content="600"><meta  content="327"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_113" class="tdc-zone"><div class="tdc_zone tdi_114  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_114{
                    min-height: 0;
                }
</style><div id="tdi_115" class="tdc-row"><div class="vc_row tdi_116  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_116,
                .tdi_116 .tdc-columns{
                    min-height: 0;
                }.tdi_116 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }.tdi_116,
				.tdi_116 .tdc-columns{
				    display: block;
				}.tdi_116 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_116 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_116 .tdc-row-video-background-error,
	                .tdi_116 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }@media (min-width: 767px) {
                    .tdi_116.tdc-row-content-vert-center,
                    .tdi_116.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_116.tdc-row-content-vert-bottom,
                    .tdi_116.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_116.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_116.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_116{
padding-top:15px !important;
padding-bottom:15px !important;
}

.tdi_116 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116{
padding-top:12px !important;
padding-bottom:12px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116{
padding-top:10px !important;
padding-right:6% !important;
padding-bottom:10px !important;
padding-left:6% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116{
padding-top:14px !important;
padding-right:0px !important;
padding-bottom:8px !important;
padding-left:0px !important;
}
}

</style>
<div class="tdi_115_rand_style td-element-style" ></div><div class="vc_column tdi_118  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 > .wpb_wrapper,
				.tdi_118 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_118 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_120  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_120{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_120,
				.tdi_120 .tdc-inner-columns{
				    display: block;
				}.tdi_120 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_120 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_120 .vc_column_inner {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
/* inline tdc_css att */

.tdi_120{
padding-top:20px !important;
padding-bottom:0px !important;
}

.tdi_120 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_120{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_122  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_122{
                    vertical-align: baseline;
                }.tdi_122 .vc_column-inner > .wpb_wrapper,
				.tdi_122 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_123 td-pb-border-top td_block_template_9 widget"  data-td-block-uid="tdi_123" >
<style>
.tdi_123 .td-block-title > * {
                color: #ffffff !important;
            }
/* inline tdc_css att */

.tdi_123{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_123 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_123 a{
					color: #ffffff;
				}.tdi_123 a:hover{
					color: #ffffff;
				}.tdi_123 .td-block-title a,
				.tdi_123 .td-block-title span{
					font-size:17px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Company</span></h4></div><div id=tdi_123 class="td_block_inner td-fix-index"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-688432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-688432"><a href="https://telanganatoday.com/">Home</a></li>
<li id="menu-item-12478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12478"><a href="https://telanganatoday.com/about-us">About Us</a></li>
<li id="menu-item-14431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14431"><a href="https://telanganatoday.com/contactus">Contact Us</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_125  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 .vc_column-inner > .wpb_wrapper,
				.tdi_125 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_126 td-pb-border-top td_block_template_9 widget"  data-td-block-uid="tdi_126" >
<style>
.tdi_126 .td-block-title > * {
                color: #ffffff !important;
            }
/* inline tdc_css att */

.tdi_126{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_126 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_126 a{
					color: #ffffff;
				}.tdi_126 a:hover{
					color: #ffffff;
				}.tdi_126 .td-block-title a,
				.tdi_126 .td-block-title span{
					font-size:17px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Business</span></h4></div><div id=tdi_126 class="td_block_inner td-fix-index"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-14433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14433"><a href="https://telanganatoday.com/subscribe">Subscribe</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_128{
                    vertical-align: baseline;
                }.tdi_128 .vc_column-inner > .wpb_wrapper,
				.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_129 td-pb-border-top td_block_template_9 widget"  data-td-block-uid="tdi_129" >
<style>
.tdi_129 .td-block-title > * {
                color: #ffffff !important;
            }
/* inline tdc_css att */

.tdi_129{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_129 li{
					display: inline-block;
				}.tdi_129 .menu{
					display: flex;
				}.tdi_129 .sub-menu{
					display: none;
				}.tdi_129 ul li{
					margin-right: 10px;
				}.tdi_129 ul li:last-child{
					margin-right: 0;
				}.tdi_129 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_129 a{
					color: #ffffff;
				}.tdi_129 a:hover{
					color: #ffffff;
				}.tdi_129 .td-block-title a,
				.tdi_129 .td-block-title span{
					font-size:17px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Telangana Today</span></h4></div><div id=tdi_129 class="td_block_inner td-fix-index"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-12490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12490"><a href="https://telanganatoday.com/telangana">Telangana</a></li>
<li id="menu-item-12489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12489"><a href="https://telanganatoday.com/hyderabad">Hyderabad</a></li>
<li id="menu-item-12486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12486"><a href="https://telanganatoday.com/latest-news">Latest News</a></li>
<li id="menu-item-12487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12487"><a href="https://telanganatoday.com/entertainment">Entertainment</a></li>
<li id="menu-item-12488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12488"><a href="https://telanganatoday.com/world">World</a></li>
<li id="menu-item-12491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12491"><a href="https://telanganatoday.com/tabloid">Features</a></li>
<li id="menu-item-12495" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12495"><a href="https://telanganatoday.com/lifestyle">Lifestyle</a></li>
<li id="menu-item-12496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://telanganatoday.com/sport">Sport</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_131  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_131{
                    vertical-align: baseline;
                }.tdi_131 .vc_column-inner > .wpb_wrapper,
				.tdi_131 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_131 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_132 td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_132" >
<style>
.tdi_132 .td-block-title > * {
                color: #ffffff !important;
            }
/* inline tdc_css att */

.tdi_132{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
body .tdi_132 .td-block-title a,
				body .tdi_132 .td-block-title span{
					font-size:17px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Follow Us</span></h4></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_133 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_133" >
<style>
.tdi_134 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 36px;
				}.tdi_134 .tdm-social-item i.td-icon-twitter,
				.tdi_134 .tdm-social-item i.td-icon-linkedin,
				.tdi_134 .tdm-social-item i.td-icon-pinterest,
				.tdi_134 .tdm-social-item i.td-icon-blogger,
				.tdi_134 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_134 .tdm-social-item{
					width: 36px;
					height: 36px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_134 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_134 .tdm-social-item i,
				.tds-team-member2 .tdi_134.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_134 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_134.tds-social1 .tdm-social-item:hover i{
					color: #ffffff;
				}.tdi_134 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #ffffff;
				}.tdi_134 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #ffffff;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_134"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/telanganatoday/"  target="_blank"  rel="nofollow"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/telanganatoday/"  target="_blank"  rel="nofollow" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://telegram.me/TelanganaToday"  target="_blank"  rel="nofollow"  title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://telegram.me/TelanganaToday"  target="_blank"  rel="nofollow" class="tdm-social-text" >Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/TelanganaToday"  target="_blank"  rel="nofollow"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/TelanganaToday"  target="_blank"  rel="nofollow" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  target="_blank"  rel="nofollow"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#"  target="_blank"  rel="nofollow" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_135 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_135" >
<style>

/* inline tdc_css att */

.tdi_135{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_135{
margin-bottom:3px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_135{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_135 .tdm-descr{
                    color: #888888;
                
					font-family:Muli !important;font-size:13px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_135 .tdm-descr{
					font-family:Muli !important;font-size:11px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135 .tdm-descr{
					font-family:Muli !important;font-size:11px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_135 .tdm-descr{
					font-family:Muli !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">&copy; Copyrights 2021 TELANGANA PUBLICATIONS PVT. LTD. All rights reserved.</p></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 620242ef1937d
    -->

    <script type='text/javascript' src='https://di5qs4dv32t01.cloudfront.net/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://di5qs4dv32t01.cloudfront.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://di5qs4dv32t01.cloudfront.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://di5qs4dv32t01.cloudfront.net/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://di5qs4dv32t01.cloudfront.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://di5qs4dv32t01.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<div id = "v-telanganatoday"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/v-telanganatoday/vdo.ai.js');</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>