<?php// $pcontext=get_page_context(); ?>
 <!DOCTYPE html>
 <html lang="en">

 <head>
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1.0">
      
      <meta property="category" content="News">
      <meta itemprop="inLanguage" content="English" />
      <meta name="rating" content="General">
      <meta name="robots" content="max-image-preview:large" />
           <meta http-equiv="content-language" content="en-US" />
      <link rel="preconnect" href="https://fonts.googleapis.com">
      <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
      <link href="https://fonts.googleapis.com/css2?family=PT+Serif:wght@400;700&display=swap" rel="stylesheet preload" async media="all" crossorigin>
      <meta name="google-site-verification" content="nuT-1Ij-9CVPUKwwWfv0Dsy5rA-uDhqwEJBniLVZVFE">
      <link rel="stylesheet" href="https://telanganatoday.com/wp-content/themes/telangana-today-main/css/style.css?v=1.2">
      <link rel="stylesheet" href="https://telanganatoday.com/wp-content/themes/telangana-today-main/css/swiper-bundle.min.css">
      <!-- <script type="text/javascript" src="/js/theia-sticky-sidebar.min.js" id="theia-sticky-sidebar-js" ></script> -->
      

      <script src="https://kit.fontawesome.com/cd073dae19.js" crossorigin="anonymous"></script>
      <meta name="copyright" content="https://telanganatoday.com/">
      <meta name="author" content="Telangana Today">
      <meta property="fb:app_id" content="1169011099893336" />
      <meta name="theme-color" content="#ffffff">
      <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
      <meta name="viewport" content="width=device-width, initial-scale=1">
      
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.5 (Yoast SEO v17.5) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&#039;Centre chokes aspirations of minorities by discontinuing MANF Fellowship&#039;</title>
	<meta name="description" content="BJP led union govt deciding to discontinue the Maulana Azad National Fellowship for minority communities from the academic year 2022-23 has evoked staunch opposition from student organisations in the State." />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&#039;Centre chokes aspirations of minorities by discontinuing MANF Fellowship&#039;" />
	<meta property="og:description" content="Students lamented that by scrapping an important fellowship scheme, the union government was depriving minorities of their opportunity to pursue higher education." />
	<meta property="og:site_name" content="Telangana Today" />
	<meta property="article:publisher" content="https://www.facebook.com/TelanganaToday" />
	<meta property="article:published_time" content="2022-12-09T20:02:11+05:30" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@TelanganaToday" />
	<meta name="twitter:site" content="@TelanganaToday" />
	<!-- / Yoast SEO Premium plugin. -->


<meta name="original-source" content="https://telanganatoday.com/centre-chokes-aspirations-of-minorities-by-discontinuing-manf-fellowship" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//cdn.telanganatoday.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://telanganatoday.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='veegam-css'  href='https://telanganatoday.com/wp-content/plugins/veegam-liveblog/assets/css/veegam-liveblogs.css?ver=1.0' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://telanganatoday.com/wp-json/" /><link rel="alternate" type="application/json" href="https://telanganatoday.com/wp-json/wp/v2/posts/915686" />		<meta property="fb:pages" content="798031996906083" />
					<meta property="ia:markup_url" content="https://telanganatoday.com/centre-chokes-aspirations-of-minorities-by-discontinuing-manf-fellowship?ia_markup=1" />
			<link rel="icon" href="https://cdn.telanganatoday.com/wp-content/uploads/2021/11/cropped-android-chrome-512x512-1-267x267-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.telanganatoday.com/wp-content/uploads/2021/11/cropped-android-chrome-512x512-1-267x267-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.telanganatoday.com/wp-content/uploads/2021/11/cropped-android-chrome-512x512-1-267x267-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.telanganatoday.com/wp-content/uploads/2021/11/cropped-android-chrome-512x512-1-267x267-1-270x270.png" />
                  
<meta name="keywords" content="MANUU, Maulana Azad National Fellowship"/>

<meta name="news_keywords" content="Telangana news, latest news"/>



      <link rel="canonical" href="https://telanganatoday.com/centre-chokes-aspirations-of-minorities-by-discontinuing-manf-fellowship" />
 <meta property="og:image:width" content="1192" />
 <meta property="og:image:height" content="670" />
 <meta property="og:image" content="https://cdn.telanganatoday.com/wp-content/uploads/2022/02/cropped-android-chrome-512x512-1-267x267-2.png" />
 <meta property="og:url" content="https://telanganatoday.com/centre-chokes-aspirations-of-minorities-by-discontinuing-manf-fellowship" />
 <meta property="og:title" content="&#8216;Centre chokes aspirations of minorities by discontinuing MANF Fellowship&#8217;" />
 <meta property="og:description" content="Students lamented that by scrapping an important fellowship scheme, the union government was depriving minorities of their opportunity to pursue higher education." />
<meta property="og:type" content="article" />
<meta property="og:image:alt" content="&#8216;Centre chokes aspirations of minorities by discontinuing MANF Fellowship&#8217;" />      <!--OLD Global site tag (gtag.js) - Google Analytics -->
      <script async src="https://www.googletagmanager.com/gtag/js?id=UA-98744282-1"></script>
      <script>
           window.dataLayer = window.dataLayer || [];

           function gtag() {
                dataLayer.push(arguments);
           }
           gtag('js', new Date());

           gtag('config', 'UA-98744282-1');
      </script>

       <!--NEW Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-EWJ4LW0HJ0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-EWJ4LW0HJ0');
</script>
      <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/telanganapublications-telanganatodaycom/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');} </script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"SiteNavigationElement","position":1,"name":"Hyderabad","description":"Hyderabad","url":"https:\/\/telanganatoday.com\/hyderabad"},{"@type":"SiteNavigationElement","position":2,"name":"Telangana","description":"Telangana","url":"https:\/\/telanganatoday.com\/telangana"},{"@type":"SiteNavigationElement","position":3,"name":"Andhra Pradesh","description":"Andhra Pradesh","url":"https:\/\/telanganatoday.com\/andhra-pradesh"},{"@type":"SiteNavigationElement","position":4,"name":"India","description":"India","url":"https:\/\/telanganatoday.com\/india"},{"@type":"SiteNavigationElement","position":5,"name":"World","description":"World","url":"https:\/\/telanganatoday.com\/world"},{"@type":"SiteNavigationElement","position":6,"name":"Entertainment","description":"Entertainment","url":"https:\/\/telanganatoday.com\/entertainment"},{"@type":"SiteNavigationElement","position":7,"name":"Science and Tech","description":"Science and Tech","url":"https:\/\/telanganatoday.com\/tech"},{"@type":"SiteNavigationElement","position":8,"name":"Sport","description":"Sport","url":"https:\/\/telanganatoday.com\/sport"},{"@type":"SiteNavigationElement","position":9,"name":"Business","description":"Business","url":"https:\/\/telanganatoday.com\/business"},{"@type":"SiteNavigationElement","position":10,"name":"...","description":"...","url":"https:\/\/telanganatoday.com\/"}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","url":"https:\/\/telanganatoday.com\/centre-chokes-aspirations-of-minorities-by-discontinuing-manf-fellowship","name":"&#8216;Centre chokes aspirations of minorities by discontinuing MANF Fellowship&#8217;","description":"Students lamented that by scrapping an important fellowship scheme, the union government was depriving minorities of their opportunity to pursue higher education.","publisher":{"@type":"Organization","name":"Telangana Today","url":"https:\/\/telanganatoday.com\/","logo":{"@type":"ImageObject","contentUrl":"https:\/\/cdn.telanganatoday.com\/wp-content\/uploads\/2022\/03\/TTlogo-600x60-1.png"}}}</script>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "telanganatoday",
  "url" : "https://telanganatoday.com/",
  "logo": {
      "@type": "ImageObject",
      "url": "https://di5qs4dv32t01.cloudfront.net/wp-content/uploads/2021/08/tt-logo-1.png",
      "width": 600,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/TelanganaToday/",
  "https://twitter.com/TelanganaToday",
  "https://www.youtube.com/c/telanganatodayvideos"]
}</script>


<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://telanganatoday.com/",
	"potentialAction": 
	{
		"@type": "SearchAction",
		"target": "https://telanganatoday.com/search?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
} 
</script>


 <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"'Centre chokes aspirations of minorities by discontinuing MANF Fellowship'","description":"Students lamented that by scrapping an important fellowship scheme, the union government was depriving minorities of their opportunity to pursue higher education.","keywords":"MANUU, Maulana Azad National Fellowship","articleBody":"Hyderabad: The BJP led union government deciding to discontinue the Maulana Azad National Fellowship (MANF) for minority communities from the academic year 2022-23 has evoked staunch opposition from the student organisations in the State.\r\n\r\nStudents lamented that by scrapping an important fellowship scheme, the union government was depriving minorities of their opportunity to pursue higher education.\r\n\r\nSeveral student organisations of the University of Hyderabad and Maulana Azad National Urdu University (MANUU) held protests on their respective university campuses against the Central government's decision.\r\n\r\nReplying to a query in Lok Sabha on Thursday, the union Minister for Minorities Affairs Smriti Irani said since the MANF scheme overlapped with various other fellowship schemes for higher education being implemented by the government and minority students were already covered under such schemes, the government has decided to discontinue the MANF scheme from 2022-23.\r\n\r\nUoH Students union General Secretary Gopi Swamy alleged that ever since the BJP came to power at the Centre, it has been cutting down the funds to the universities in the country and killing the public university system. Now by stopping the MANF, the Central government was choking the aspirations of the minorities to pursue higher education in the universities, he said.\r\n\r\nMANUU Students union Vice President Abuhamza said the union government talks about Sabka Saath Sabka Vikas but by scrapping the MANF, it was suppressing the aspirations of the minorities wishing to enter higher education.\r\n\r\nHe questioned the government as to how students from minority communities particularly from economically weaker sections, pursue their higher education without the financial assistance. “We demand the Central government to continue the MANF scheme,” he added.\r\n\r\nThe MANF scheme was launched in 2009 to provide five-year financial assistance to minority communities -- Muslims, Buddhists, Christians, Jains, Parsis and Sikhs to pursue MPhil and PhD programmes.","url":"https:\/\/telanganatoday.com\/centre-chokes-aspirations-of-minorities-by-discontinuing-manf-fellowship","datePublished":"2022-12-09 20:02:11 +05:30","dateModified":"2022-12-09 20:02:11 +05:30","dateCreated":"2022-12-09 20:02:11 +05:30","thumbnailUrl":false,"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/telanganatoday.com\/centre-chokes-aspirations-of-minorities-by-discontinuing-manf-fellowship","name":"'Centre chokes aspirations of minorities by discontinuing MANF Fellowship'","image":false},"image":{"@type":"ImageObject","url":false,"width":"1200","height":"720"},"author":{"@type":"Person","name":"Telangana Today","url":"http:\/\/telanganatoday.com\/author\/TelanganaToday"},"publisher":{"@type":"Organization","name":"Telangana Today","url":"https:\/\/telanganatoday.com\/","logo":{"@type":"ImageObject","url":"https:\/\/cdn.telanganatoday.com\/wp-content\/uploads\/2022\/03\/TTlogo-600x60-1.png","width":600,"height":60}}}</script>

<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "http://telanganatoday.com/",
    "name": "English News",
	"image": "https://cdn.telanganatoday.com/wp-content/uploads/2022/03/TTlogo-600x60-1.png"
    }
  },
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "http://telanganatoday.com/hyderabad",
    "name": "Hyderabad",
	"image": "https://cdn.telanganatoday.com/wp-content/uploads/2022/03/TTlogo-600x60-1.png"
    }
  }, 
  {
   "@type": "ListItem",
  "position": 3,
  "item":
   {
     "@id": "https://telanganatoday.com/centre-chokes-aspirations-of-minorities-by-discontinuing-manf-fellowship",
     "name": "&#8216;Centre chokes aspirations of minorities by discontinuing MANF Fellowship&#8217;"
	
   }
  }
 ]
}
</script> 

  <script>
    lozadDebug = true;
    lozadDynamicImage = true;
  </script>
  <!-- Affinity HVR Invocation Code //-->
<!-- <script type="text/javascript">
(function(){var o='script',s=top.document,a=s.createElement(o),m=s.getElementsByTagName(o)[0],d=new Date(),timestamp=""+d.getDate()+d.getMonth()+d.getHours();a.async=1;a.src='https://cdn4-hbs.affinitymatrix.com/hvrcnf/telanganatoday.com/'+ timestamp + '/index?t='+timestamp;m.parentNode.insertBefore(a,m)})();
</script> -->
  

<!-- afp header code starts here -->
<script type="text/javascript"> var adgh_p1="5839"; var adgh_p2=""; var adgh_p3="0";var adgHdSc=document.createElement("script"); document.head.appendChild(adgHdSc); adgHdSc.async=true; var adgHscParam="p1="+adgh_p1+"&p2="+adgh_p2+"&p3="+adgh_p3; adgHdSc.id="adg_pixel_header_script";adgHdSc.src="//adgebra.co.in/afph/afph.js?"+adgHscParam; </script>
<!-- afp header code ends here -->

 </head>

 <body>
      <!-- gutter ads starts here -->
      <div class="gutterLHS">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7119991287654999" crossorigin="anonymous"></script>
         <!--    TT_Sticky_LHS_160*600_2021 -->          
          <ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="1561863455"></ins>
           <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
           </script> 
         <!--   <a href="https://www.bkkgems.com/" target="_blank"><img src="https://cdn.telanganatoday.com/wp-content/uploads/2022/07/gutter_as_1.png" alt="Ads" ></a> -->
      </div>
      <div class="gutterRHS">
           <!-- <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7119991287654999" crossorigin="anonymous"></script> -->
          <!-- TT_Stick_RHS_160*600_2021  --> 
           <ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="1797898995"></ins>
           <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
           </script>  
          <!--  <a href="https://www.bkkgems.com/" target="_blank"><img src="https://cdn.telanganatoday.com/wp-content/uploads/2022/07/gutter_ads_2.png" alt="Ads" ></a> -->
      </div>
      <!-- gutter ads ends here -->

      

      <div class="fullWrapper">
                                      
						<header>
            <div class="mainWrapper">
                <div class="header-wrap">
                    <div class="mob_hamburger">
                        <div id="toggleDiv"><span class="MenuBtn"><i></i><i></i><i></i></span></div>
                    </div>
                    <div class="todaysDate">Friday, Dec 9, 2022</div>
                    <div class="site-logo">
                    							<span><a href="https://telanganatoday.com"><img src="https://telanganatoday.com/wp-content/themes/telangana-today-main/images/tt-logo-1.png" alt="English News" title="English News"></a></span>
						                       
                    </div>
                    <div class="rightHead head-col">
                        <div class="followus">
                            <ul>
                                <li>
                                    <a href="https://www.facebook.com/TelanganaToday/" target="_blank">
                                    <i class="fa fa-facebook"></i>
                                    </a>
                                </li>
                                <li><a href="https://twitter.com/TelanganaToday" target="_blank">
                                   <i class="fa fa-twitter"></i>
                                </a></li>
                                <li><a href="https://www.youtube.com/c/telanganatodayvideos" target="_blank">
                                   <i class="fa fa-youtube"></i>
                                </a>
                                 </li>
                                 <li><a href="https://www.instagram.com/telanganatoday/" target="_blank">
                                   <i class="fa fa-instagram"></i>
                                </a>
                                 </li>
                                  <li><a href="https://in.linkedin.com/company/telangana-today" target="_blank">
                                   <i class="fa fa-linkedin"></i>
                                </a>
                                 </li>
                                  <li><a href="https://t.me/s/TelanganaToday" target="_blank">
                                   <i class="fa fa-telegram"></i>
                                </a>
                                 </li>
                            </ul>
                        </div>
                        <div class="topSearch">
                            <div class="search-icon"><i class="search_btn"></i></div>
                            <form action="/search" method="get" id="headerSearch" class="search">
                                <div class="search-box">
                                    <input autocomplete="off" placeholder="Search Here..." type="text" 
                                    id="searchText2" name="q" class="searchbox-input" onkeyup="buttonUp();" required>
                                    <button class="search-form-btn" type="submit"><span>Search</span></button>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="toplinks-menubar" id="header">
                    <ul>
                       <li class="menu-item"><a  title="Hyderabad" href="https://telanganatoday.com/hyderabad">Hyderabad</a></li><li class="menu-item"><a  title="Telangana" href="https://telanganatoday.com/telangana">Telangana</a></li><li class="menu-item"><a  title="Andhra Pradesh" href="https://telanganatoday.com/andhra-pradesh">Andhra Pradesh</a></li><li class="menu-item"><a  title="India" href="https://telanganatoday.com/india">India</a></li><li class="menu-item"><a  title="World" href="https://telanganatoday.com/world">World</a></li><li class="menu-item"><a  title="Entertainment" href="https://telanganatoday.com/entertainment">Entertainment</a></li><li class="menu-item"><a  title="Science and Tech" href="https://telanganatoday.com/tech">Science and Tech</a></li><li class="menu-item"><a  title="Sport" href="https://telanganatoday.com/sport">Sport</a></li><li class="menu-item"><a  title="Business" href="https://telanganatoday.com/business">Business</a></li><li class="menu-item-has-children">
      <a  title="..." href="https://telanganatoday.com/" >... <i class="fa fa-angle-down"></i></a><span></span>
            <ul class="sub-menu"><li><a  title="NRI" href="https://telanganatoday.com/nri">NRI</a></li><li><a  title="View Point" href="https://telanganatoday.com/opinion">View Point</a></li><li><a  title="cartoon" href="https://telanganatoday.com/cartoon">cartoon</a></li><li><a  title="Columns" href="https://telanganatoday.com/columns">Columns</a></li><li><a  title="Reviews" href="https://telanganatoday.com/reviews">Reviews</a></li><li><a  title="Education Today" href="https://telanganatoday.com/education-today">Education Today</a></li><li><a  title="Property" href="https://telanganatoday.com/property">Property</a></li><li><a  title="Videos" href="https://telanganatoday.com/videos">Videos</a></li><li><a  title="Lifestyle" href="https://telanganatoday.com/lifestyle">Lifestyle</a></li><li><a  title="Rewind" href="https://telanganatoday.com/rewind">Rewind</a></li></ul></li>                    </ul>
                    <div class="digital-copies">
                	<a class="epaper" href="https://epaper.telanganatoday.com/" target="_blank" rel="noopener">E-Paper</a>
                </div>
                </div>
            </div>
        </header>
        <div id="megaMenu" class="menuNavigation">
            <div class="mainWrapper">
                <ul class="listItems">
                   <li><a class="head" title="NRI" href="https://telanganatoday.com/nri">NRI</a></li><li><a class="head" title="View Point" href="https://telanganatoday.com/opinion">View Point</a></li><li><a class="head" title="cartoon" href="https://telanganatoday.com/cartoon">cartoon</a></li><li><a class="head" title="Columns" href="https://telanganatoday.com/columns">Columns</a></li><li><a class="head" title="Reviews" href="https://telanganatoday.com/reviews">Reviews</a></li><li><a class="head" title="Education Today" href="https://telanganatoday.com/education-today">Education Today</a></li><li><a class="head" title="Property" href="https://telanganatoday.com/property">Property</a></li><li><a class="head" title="Videos" href="https://telanganatoday.com/videos">Videos</a></li><li><a class="head" title="Lifestyle" href="https://telanganatoday.com/lifestyle">Lifestyle</a></li><li><a class="head" title="Rewind" href="https://telanganatoday.com/rewind">Rewind</a></li>                </ul>
            </div>
        </div> 


<script>
// search
 $(document).ready(function() {

     $(".searchbar").click(function() {
         $(".togglesearch").toggle();
         $("input[type='text']").focus();
     });

 });
	</script>		 
								
			
			
	
          
		                
      <div class="ads-cont topHeaderAds">
          <!-- <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7119991287654999" crossorigin="anonymous"></script> -->
           <!-- TT_Desk_Master_970*90_ATF -->
           <!-- <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="2893595068"></ins>
           <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
           </script> -->
         <!--   <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7119991287654999"
     crossorigin="anonymous"></script> -->
<!-- TT_Desk_Master_Resp_ATF -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7119991287654999"
     data-ad-slot="2893595068"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


      </div>
             <!--  <div class="ads-cont desk-ads">
               <a href="https://www.bkkgems.com/" target="_blank"><img src="https://cdn.telanganatoday.com/wp-content/uploads/2022/07/ad_2.jpeg" alt="Ads" ></a>
             </div>
       -->  <? php // $pcontext=get_page_context(); 
?>
<div class="mainWrapper">
    <div class="twoColumnLayout">
        <div class="left-column leftSidebar">
                        <div class="breadcrumb">
                <span><a title="" href="https://telanganatoday.com/">Home</a> |</span>
                <span><a href="https://telanganatoday.com/hyderabad">Hyderabad</a></span>                <span>| Centre Chokes Aspirations Of Minorities By Discontinuing Manf Fellowship</span>
            </div>
            <div class="detailBody   ">
                <!-- <div class="desk-ads">
                    <a href="https://thaitradechennai.in/" target="_blank">
                        <img src="https://cdn.telanganatoday.com/wp-content/uploads/2022/08/TELANGANA-TODAY-DESKTOP.jpg">
                    </a>
                </div>

                <div class="mobile-ads">
                     <a href="https://thaitradechennai.in/" target="_blank">
                        <img src="https://cdn.telanganatoday.com/wp-content/uploads/2022/08/MOBILE-APP-DESIGN-Web-scaled.jpg">
                    </a>
                </div> -->

                <div class="ads-cont mobile-ads">

                    <!--script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7119991287654999"
     crossorigin="anonymous"></script-->
                    <!-- TT_DT_HP_Resp01 -->
                    <ins class="adsbygoogle" style="display:block;width:330px;height:288px;margin-left:-12px;" data-ad-client="ca-pub-7119991287654999" data-ad-slot="7207095851" data-ad-format="auto" data-full-width-responsive="false"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>



                </div>
              <!--   <div class="ads-cont mobile-ads">
                    <div class="swiper ytSlider">
                        <div class="swiper-wrapper">
                            <div class="swiper-slide">
                                <figure>
                                    <div class="gal-thumb">

                                        <video width="320" height="240" autoplay controls muted>
                                            <source src="https://cdn.telanganatoday.com/wp-content/uploads/2022/07/Think-Files.mp4" type="video/mp4">
                                            <source src="movie.ogg" type="video/ogg">
                                        </video>
                                    </div>

                                </figure>
                            </div>
                           
                            

                        </div>
                         <div class="swiper-button-next"></div>
                        <div class="swiper-button-prev"></div>
                        <div class="swiper-pagination"></div> 
                    </div>
                </div> -->


                                <h1 class="articleHD">&#8216;Centre chokes aspirations of minorities by discontinuing MANF Fellowship&#8217;</h1>
                <p class="excerpt">Students lamented that by scrapping an important fellowship scheme, the union government was depriving minorities of their opportunity to pursue higher education.</p>
                <div class="publish-time">
                                        <div class="author-name-wrap">
                        <span class="author-by">By</span>
                        <a class="author-name" href="https://telanganatoday.com/author/telanganatoday">Telangana Today</a>
                    </div>
                    <div class="post-time">Published Date - 08:02 PM, Fri - 9 December 22 </div>
                </div>
                                    <div class="article-img">
                        <figure>
                            <img width="1200" height="650" src="https://cdn.telanganatoday.com/wp-content/uploads/2022/07/watermarklogo.png" data-src="https://cdn.telanganatoday.com/wp-content/uploads/2022/07/logo-thumbnail.png" alt="&#8216;Centre chokes aspirations of minorities by discontinuing MANF Fellowship&#8217;" class="lozad">

                            <figcaption class="caption-text">
                                 Students lamented that by scrapping an important fellowship scheme, the union government was depriving minorities of their opportunity to pursue higher education. 
                            </figcaption>
                        </figure>
                    </div>

                                

                <div class="article-social-share">
                    <a href="whatsapp://send?text=%E2%80%98Centre+chokes+aspirations+of+minorities+by+discontinuing+MANF+Fellowship%E2%80%99 https%3A%2F%2Ftelanganatoday.com%2Fcentre-chokes-aspirations-of-minorities-by-discontinuing-manf-fellowship" target="_blank" class="whtspp-share"><img src="https://telanganatoday.com/wp-content/themes/telangana-today-main/images/whatsapp_icon.png" alt=""></a>
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftelanganatoday.com%2Fcentre-chokes-aspirations-of-minorities-by-discontinuing-manf-fellowship%3Futm_source%3Dreferral%26utm_medium%3DFB%26utm_campaign%3Dsocial_share&app_id=966242223397117" class="fb-share" target="_blank"><img src="https://telanganatoday.com/wp-content/themes/telangana-today-main/images/facebook_s_icon.png" alt=""></a>
                    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftelanganatoday.com%2Fcentre-chokes-aspirations-of-minorities-by-discontinuing-manf-fellowship							&text=%E2%80%98Centre+chokes+aspirations+of+minorities+by+discontinuing+MANF+Fellowship%E2%80%99" class="twit-share" target="_blank"><img src="https://telanganatoday.com/wp-content/themes/telangana-today-main/images/twitter_s_icon.png" alt=""></a>
                    <a href="https://t.me/share?url=https%3A%2F%2Ftelanganatoday.com%2Fcentre-chokes-aspirations-of-minorities-by-discontinuing-manf-fellowship&text=%E2%80%98Centre+chokes+aspirations+of+minorities+by+discontinuing+MANF+Fellowship%E2%80%99" class="teleg-share" target="_blank"><img src="https://telanganatoday.com/wp-content/themes/telangana-today-main/images/telegram_icon.png" alt=""></a>

                </div>
                <div id="v-telanganatoday"></div>
                <script>
                    (function(v, d, o, ai) {
                        ai = d.createElement('script');
                        ai.defer = true;
                        ai.async = true;
                        ai.src = v.location.protocol + o;
                        d.head.appendChild(ai);
                    })(window, document, '//a.vdo.ai/core/v-telanganatoday/vdo.ai.js');
                </script>

                <p>
                    
        <p><strong>Hyderabad: </strong>The BJP led union government deciding to discontinue the Maulana Azad National Fellowship (MANF) for minority communities from the academic year 2022-23 has evoked staunch opposition from the student organisations in the State.</p>
<p>Students lamented that by scrapping an important fellowship scheme, the union government was depriving minorities of their opportunity to pursue higher education.</p>                <div class="ads-cont" style="width:336px;margin:auto">

                    <div id="div-gpt-ad-1497448474263-3"></div>
                    <script>
                        if (!window.vuukleLoaded) {
                            try {
                                window.top.vuukleLoader()
                                window.vuukleLoaded = 1
                            } catch (e) {}
                        }
                        if (!window.vuuklePlayerComponent && !window.vuukleLoaded) {
                            window.vuukleLoaded = 1;
                            let e = document.createElement('script');
                            e.type = 'text/javascript';
                            e.src = 'https://cdn.vuukle.com/static/prebid3.js';
                            (document.head || document.documentElement).appendChild(e);
                        }
                        window.vuuklehb = window.vuuklehb || {}, window.vuuklehb.que = window.vuuklehb.que || [], window.vuuklehb.que.push((function() {
                            window.vuuklehb.vInitSlot && window.vuuklehb.vInitSlot("div-gpt-ad-1497448474263-3");
                        }))
                    </script>

                </div>
                <div class="also-read">


                                            <ul type="disc">
                            <div class="heading">
                                <h2>Also Read</h2>
                            </div>
                                                            <li><a href="https://telanganatoday.com/manuu-announces-admission-to-ma-legal-studies-three-certificate-courses">MANUU announces admission to MA Legal Studies, three certificate courses</a></li>

                                                </ul>
                </div>
    
<p>Several student organisations of the University of Hyderabad and <a href="https://telanganatoday.com/manuu-to-soon-offer-courses-in-foreign-languages">Maulana Azad National Urdu University</a> (MANUU) held protests on their respective university campuses against the Central government&#8217;s decision.</p>
<p>Replying to a query in Lok Sabha on Thursday, the union Minister for Minorities Affairs <a href="https://telanganatoday.com/tag/smriti-irani">Smriti Irani</a> said since the MANF scheme overlapped with various other fellowship schemes for higher education being implemented by the government and minority students were already covered under such schemes, the government has decided to discontinue the MANF scheme from 2022-23.</p>
<p>UoH Students union General Secretary Gopi Swamy alleged that ever since the <a href="https://telanganatoday.com/former-mp-konda-vishweshwar-reddy-joins-bjp">BJP</a> came to power at the Centre, it has been cutting down the funds to the universities in the country and killing the public university system. Now by stopping the MANF, the Central government was choking the aspirations of the minorities to pursue higher education in the universities, he said.</p>
<p>MANUU Students union Vice President Abuhamza said the union government talks about Sabka Saath Sabka Vikas but by scrapping the MANF, it was suppressing the aspirations of the minorities wishing to enter higher education.</p>
<p>He questioned the government as to how students from minority communities particularly from economically weaker sections, pursue their higher education without the financial assistance. “We demand the Central government to continue the MANF scheme,” he added.</p>
<p>The MANF scheme was launched in 2009 to provide five-year financial assistance to minority communities &#8212; Muslims, Buddhists, Christians, Jains, Parsis and Sikhs to pursue MPhil and PhD programmes.</p>
</p>



        </p>
    
    <div class="ads-cont">
        <!--script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7119991287654999"
     crossorigin="anonymous"></script-->
        <!-- TT_DT_HP_Resp01 -->
        <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7119991287654999" data-ad-slot="7207095851" data-ad-format="auto" data-full-width-responsive="true"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>

    <div class="follow">
        <ul>
            <li><b>Follow Us :</b></li>
            <li>
                <a href="https://www.facebook.com/TelanganaToday/" target="_blank">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
            <li><a href="https://twitter.com/TelanganaToday" target="_blank">
                    <i class="fa fa-twitter"></i>
                </a></li>
            <li><a href="https://www.youtube.com/c/telanganatodayvideos" target="_blank">
                    <i class="fa fa-youtube"></i>
                </a>
            </li>
            <li><a href="https://www.instagram.com/telanganatoday/" target="_blank">
                    <i class="fa fa-instagram"></i>
                </a>
            </li>
            <li><a href="https://in.linkedin.com/company/telangana-today" target="_blank">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
            <li><a href="https://t.me/s/TelanganaToday" target="_blank">
                    <i class="fa fa-telegram"></i>
                </a>
            </li>
            </li>
            <!-- <li><a href="/" target="_blank">
                                   <i class="fa fa-reddit"></i>
                                </a>
                                 </li> -->
        </ul>
    </div>
    <div class="tag-wrap">
        <ul class="tags-list">
            <li><span>Tags</span></li>
                                        <li>
                    <a href="https://telanganatoday.com/tag/manuu">
                        MANUU                    </a>
                </li>
                            <li>
                    <a href="https://telanganatoday.com/tag/maulana-azad-national-fellowship">
                        Maulana Azad National Fellowship                    </a>
                </li>
                    </ul>
    </div>

            </div>
            <!-- related news -->
            <section class="related-news">
                <div class="heading">
                    <h2>Related News</h2>
                </div>
                <div class="flex-container">
                    																																																<div class="more-news">
                        <ul><li>
							<div class="big-news">
                        <figure>
                            <div class="image-thumb">
                                <a href="https://telanganatoday.com/manuu-to-hold-talks-on-cyber-abuse-against-women-on-dec-9">
                                <img src="https://cdn.telanganatoday.com/wp-content/uploads/2022/07/watermarklogo.png" data-src="https://cdn.telanganatoday.com/wp-content/uploads/2022/12/manuu.jpg" alt="MANUU to hold talks on Cyber Abuse against Women on Dec 9" class="lozad" width="210" height="147"></a>
                            </div>
                            <figcaption>
                                <h3><a href="https://telanganatoday.com/manuu-to-hold-talks-on-cyber-abuse-against-women-on-dec-9" rel="bookmark" title="Hyderabad-based Helping Spot comes to rescue of Covid patients">MANUU to hold talks on Cyber Abuse against Women on Dec 9</a></h3>
                            </figcaption>
                        </figure>
                    </div>
						</li><li>
							<div class="big-news">
                        <figure>
                            <div class="image-thumb">
                                <a href="https://telanganatoday.com/diploma-courses-manuu-notifies-last-date">
                                <img src="https://cdn.telanganatoday.com/wp-content/uploads/2022/07/watermarklogo.png" data-src="https://cdn.telanganatoday.com/wp-content/uploads/2022/12/MANUU-3.jpg" alt="Diploma courses: Manuu notifies last date" class="lozad" width="210" height="147"></a>
                            </div>
                            <figcaption>
                                <h3><a href="https://telanganatoday.com/diploma-courses-manuu-notifies-last-date" rel="bookmark" title="Hyderabad-based Helping Spot comes to rescue of Covid patients">Diploma courses: Manuu notifies last date</a></h3>
                            </figcaption>
                        </figure>
                    </div>
						</li><li>
							<div class="big-news">
                        <figure>
                            <div class="image-thumb">
                                <a href="https://telanganatoday.com/manuu-introduces-skill-development-programmes-in-fashion-interior-designing">
                                <img src="https://cdn.telanganatoday.com/wp-content/uploads/2022/07/watermarklogo.png" data-src="https://cdn.telanganatoday.com/wp-content/uploads/2022/11/MANNU-7.jpg" alt="MANUU introduces Skill Development Programmes in Fashion, Interior Designing" class="lozad" width="210" height="147"></a>
                            </div>
                            <figcaption>
                                <h3><a href="https://telanganatoday.com/manuu-introduces-skill-development-programmes-in-fashion-interior-designing" rel="bookmark" title="Hyderabad-based Helping Spot comes to rescue of Covid patients">MANUU introduces Skill Development Programmes in Fashion, Interior Designing</a></h3>
                            </figcaption>
                        </figure>
                    </div>
						</li><li>
							<div class="big-news">
                        <figure>
                            <div class="image-thumb">
                                <a href="https://telanganatoday.com/hyderabads-oldest-urdu-daily-rahnuma-e-deccan-gets-a-new-look">
                                <img src="https://cdn.telanganatoday.com/wp-content/uploads/2022/07/watermarklogo.png" data-src="https://cdn.telanganatoday.com/wp-content/uploads/2022/07/logo-thumbnail.png" alt="Hyderabad’s oldest Urdu daily, Rahnuma-e-Deccan, gets a new look" class="lozad" width="210" height="147"></a>
                            </div>
                            <figcaption>
                                <h3><a href="https://telanganatoday.com/hyderabads-oldest-urdu-daily-rahnuma-e-deccan-gets-a-new-look" rel="bookmark" title="Hyderabad-based Helping Spot comes to rescue of Covid patients">Hyderabad’s oldest Urdu daily, Rahnuma-e-Deccan, gets a new look</a></h3>
                            </figcaption>
                        </figure>
                    </div>
						</li><li>
							<div class="big-news">
                        <figure>
                            <div class="image-thumb">
                                <a href="https://telanganatoday.com/manuu-to-celebrate-birth-anniversary-of-maulana-azad-from-nov-7-to-11">
                                <img src="https://cdn.telanganatoday.com/wp-content/uploads/2022/07/watermarklogo.png" data-src="https://cdn.telanganatoday.com/wp-content/uploads/2022/11/MANUU.jpg" alt="MANUU to celebrate birth anniversary of Maulana Azad from Nov 7 to 11" class="lozad" width="210" height="147"></a>
                            </div>
                            <figcaption>
                                <h3><a href="https://telanganatoday.com/manuu-to-celebrate-birth-anniversary-of-maulana-azad-from-nov-7-to-11" rel="bookmark" title="Hyderabad-based Helping Spot comes to rescue of Covid patients">MANUU to celebrate birth anniversary of Maulana Azad from Nov 7 to 11</a></h3>
                            </figcaption>
                        </figure>
                    </div>
						</li><li>
							<div class="big-news">
                        <figure>
                            <div class="image-thumb">
                                <a href="https://telanganatoday.com/manuu-extends-last-date-for-distance-admissions-till-nov-10">
                                <img src="https://cdn.telanganatoday.com/wp-content/uploads/2022/07/watermarklogo.png" data-src="https://cdn.telanganatoday.com/wp-content/uploads/2022/10/manuu-1.jpg" alt="MANUU extends last date for distance admissions till Nov 10" class="lozad" width="210" height="147"></a>
                            </div>
                            <figcaption>
                                <h3><a href="https://telanganatoday.com/manuu-extends-last-date-for-distance-admissions-till-nov-10" rel="bookmark" title="Hyderabad-based Helping Spot comes to rescue of Covid patients">MANUU extends last date for distance admissions till Nov 10</a></h3>
                            </figcaption>
                        </figure>
                    </div>
						</li></ul>
				</div>                </div>
            </section>
            <div class="ads-cont">
                <div id="div-gpt-ad-1497448474263-4"></div>
                <script>
                    if (!window.vuukleLoaded) {
                        try {
                            window.top.vuukleLoader()
                            window.vuukleLoaded = 1
                        } catch (e) {}
                    }
                    if (!window.vuuklePlayerComponent && !window.vuukleLoaded) {
                        window.vuukleLoaded = 1;
                        let e = document.createElement('script');
                        e.type = 'text/javascript';
                        e.src = 'https://cdn.vuukle.com/static/prebid3.js';
                        (document.head || document.documentElement).appendChild(e);
                    }
                    window.vuuklehb = window.vuuklehb || {}, window.vuuklehb.que = window.vuuklehb.que || [], window.vuuklehb.que.push((function() {
                        window.vuuklehb.vInitSlot && window.vuuklehb.vInitSlot("div-gpt-ad-1497448474263-4");
                    }))
                </script>
            </div>
           <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script>
        </div>
        <div class="right-column rightSidebar">
        <!-- <div class="swiper ytSlider">
                        <div class="swiper-wrapper">
                            
                           
                            <div class="swiper-slide">
                                <figure>
                                    <div class="gal-thumb">
                                        <video width="320" height="240" autoplay controls muted>
                                            <source src="https://cdn.telanganatoday.com/wp-content/uploads/2022/07/Think-Files.mp4" type="video/mp4">
                                        </video>
                                    </div>

                                </figure>
                            </div>

                        </div>
                        <div class="swiper-button-next"></div>
                        <div class="swiper-button-prev"></div>
                        <div class="swiper-pagination"></div>
                    </div> -->
            <div class="ads-cont">
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7119991287654999" crossorigin="anonymous"></script>

                <ins class="adsbygoogle" style="display:block;width:330px;height:288px;margin-left:-12px;" data-ad-client="ca-pub-7119991287654999" data-ad-slot="7207095851" data-ad-format="auto" data-full-width-responsive="true"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
            <!--  <div class="ads-cont hide-mob">
                        <img src="https://cdn.telanganatoday.com/wp-content/uploads/2022/06/Ad.jpg" alt="">
                    </div> -->

            <div class="rhsNewsColList">
                        <div class="heading"><h2><a href="/news">Latest News</a></h2></div>
                        <ul><li>
                                <h3><a href="https://telanganatoday.com/rajya-sabha-witnesses-uproar-over-introduction-of-private-members-bill-on-ucc" title="Rajya Sabha witnesses uproar over introduction of private member&#8217;s bill on UCC">Rajya Sabha witnesses uproar over introduction of private member&#8217;s bill on UCC</a></h3>
                                <div class="timeStamp"><span>6 mins ago</span></div>
                            </li><li>
                                <h3><a href="https://telanganatoday.com/mancherial-man-builds-crematorium-to-fulfil-fathers-dream" title="Mancherial: Man builds crematorium to fulfil father&#8217;s dream">Mancherial: Man builds crematorium to fulfil father&#8217;s dream</a></h3>
                                <div class="timeStamp"><span>20 mins ago</span></div>
                            </li><li>
                                <h3><a href="https://telanganatoday.com/fifa-wc-2022-croatia-beat-five-time-champions-brazil-on-penalties" title="FIFA WC 2022: Croatia beat five-time champions Brazil on penalties">FIFA WC 2022: Croatia beat five-time champions Brazil on penalties</a></h3>
                                <div class="timeStamp"><span>21 mins ago</span></div>
                            </li><li>
                                <h3><a href="https://telanganatoday.com/politics-is-about-people-not-winning-elections-kcr" title="Politics is about people, not winning elections: KCR">Politics is about people, not winning elections: KCR</a></h3>
                                <div class="timeStamp"><span>24 mins ago</span></div>
                            </li><li>
                                <h3><a href="https://telanganatoday.com/hyderabad-upset-over-ill-health-man-commits-suicide-in-kushaiguda" title="Hyderabad: Upset over ill health, Man commits suicide in Kushaiguda">Hyderabad: Upset over ill health, Man commits suicide in Kushaiguda</a></h3>
                                <div class="timeStamp"><span>27 mins ago</span></div>
                            </li><li>
                                <h3><a href="https://telanganatoday.com/gujarat-polls-massive-seizure-worth-rs-801-85-crore" title="Gujarat polls: Massive seizure worth Rs 801.85 crore">Gujarat polls: Massive seizure worth Rs 801.85 crore</a></h3>
                                <div class="timeStamp"><span>47 mins ago</span></div>
                            </li><li>
                                <h3><a href="https://telanganatoday.com/jds-will-fight-karnataka-assembly-polls-in-alliance-with-brs-kumaraswamy" title="JD(S) will fight Karnataka Assembly polls in alliance with BRS: Kumaraswamy">JD(S) will fight Karnataka Assembly polls in alliance with BRS: Kumaraswamy</a></h3>
                                <div class="timeStamp"><span>60 mins ago</span></div>
                            </li><li>
                                <h3><a href="https://telanganatoday.com/will-hoist-pink-flag-in-delhi-soon-kcr" title="Will hoist pink flag in Delhi soon: KCR">Will hoist pink flag in Delhi soon: KCR</a></h3>
                                <div class="timeStamp"><span>1 hour ago</span></div>
                            </li>  </ul>

            </div>            <!-- sponsored ads -->
            <!-- taboola rhs ad goes here.... -->
            <div id="taboola-right-rail-thumbnails"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-rr',
                    container: 'taboola-right-rail-thumbnails',
                    placement: 'Right Rail Thumbnails',
                    target_type: 'mix'
                });
            </script>
            <!-- ------------- -->
        </div>
    </div>

    <!-- sponsored ads -->
    <!-- taboola below article ad goes here.... -->

    <!-- ------------- -->
</div>

<footer>
            <div class="mainWrapper">
                <div class="footer-wrapper">
                    <div class="foot-col">
                        <div class="heading"><h2>company</h2></div>
                        <ul>
                            <li><a href="https://telanganatoday.com">Home</a></li>
                            <li><a href="https://telanganatoday.com/about-us">About Us</a></li>
                            <li><a href="https://telanganatoday.com/contactus">Contact Us</a></li>
                        </ul>
                    </div>
                    <div class="foot-col">
                        <div class="heading"><h2>business</h2></div>
                        <ul>
                            <li><a href="https://telanganatoday.com/subscribe">Subscribe</a></li>
                        </ul>
                    </div>
                    <div class="foot-col footFlex">
                        <div class="heading"><h2>telangana today</h2></div>
                        <ul>
                            <li><a href="https://telanganatoday.com/telangana">Telangana</a></li>
                            <li><a href="https://telanganatoday.com/hyderabad">Hyderabad</a></li>
                            <li><a href="https://telanganatoday.com/news">Latest News</a></li>
                            <li><a href="https://telanganatoday.com/entertainment">Entertainment</a></li>
                            <li><a href="https://telanganatoday.com/world">World</a></li>
                            <li><a href="https://telanganatoday.com/andhra-pradesh">Andhra Pradesh</a></li>
                            <li><a href="https://telanganatoday.com/tech">Science & Tech</a></li>
                            <li><a href="https://telanganatoday.com/sport">Sport</a></li>
                        </ul>
                    </div>
                    <div class="foot-col">
                        <div class="heading"><h2>follow us</h2></div>
                        <div class="followus">
                            <ul>
                                <li>
                                    <a href="https://www.facebook.com/TelanganaToday/" target="_blank">
                                    <i class="fa fa-facebook"></i>
                                    </a>
                                </li>
                                <li><a href="https://twitter.com/TelanganaToday" target="_blank">
                                   <i class="fa fa-twitter"></i>
                                </a></li>
                                <li><a href="https://www.youtube.com/c/telanganatodayvideos" target="_blank">
                                   <i class="fa fa-youtube"></i>
                                </a>
                                 </li>
                                 <li><a href="https://telanganatoday.com" target="_blank">
                                   <i class="fa fa-instagram"></i>
                                </a>
                                 </li>
                                  <li><a href="https://telanganatoday.com" target="_blank">
                                   <i class="fa fa-linkedin"></i>
                                </a> 
                                 </li>
                                  <li><a href="https://telanganatoday.com" target="_blank">
                                   <i class="fa fa-telegram"></i>
                                </a>
                                 </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="copyright">
                    <p>&copy; Copyrights 2022 TELANGANA PUBLICATIONS PVT. LTD. All rights reserved. 
                        Powered by 
                        <a href="https://veegam.com/" target="_blank" class="text-white">Veegam</a></p>

                </div>
            </div>
        </footer>
        <span class="scrolltop"></span>
    </div>

    <script src="https://telanganatoday.com/wp-content/themes/telangana-today-main/js/jquery.min.js"></script>
    <script src="https://telanganatoday.com/wp-content/themes/telangana-today-main/js/common.js"></script>
    <script src="https://telanganatoday.com/wp-content/themes/telangana-today-main/js/swiper-bundle.min.js"></script>
    <script src="https://telanganatoday.com/wp-content/themes/telangana-today-main/js/lozad.js?v=1.1"></script>
    <script type="text/javascript"> 
    const observer = lozad(); // lazy loads elements with default selector as '.lozad'
    observer.observe();
    </script>
    
     <!-- izoot code -->
<script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
<script src="https://cdn.izooto.com/scripts/4506a15016a7f52b404176a1731b5eb754647adf.js"></script>

    <script type="text/javascript">
        function buttonUp() {
    var inputVal = $('.searchbox-input').val();
    inputVal = $.trim(inputVal).length;
    if (inputVal !== 0) {
        $('.searchbox-icon').css('display', 'none');
    } else {
        $('.searchbox-input').val('');
        $('.searchbox-icon').css('display', 'block');
    }
}
    </script>
    <script>
        var swiper = new Swiper(".webStorySwiper", {
            slidesPerView: 1.2,
            spaceBetween: 10,
            loop: false,
            autoplay: {
                delay: 3000,
                disableOnInteraction: false,
            },
             navigation: {
                nextEl: ".swiper-button-next",
                prevEl: ".swiper-button-prev",
            },
            breakpoints: {
                640: {
                    slidesPerView: 2,
                    spaceBetween: 10,
                },
                768: {
                    slidesPerView: 5,
                    spaceBetween: 10,
                },
                1024: {
                    slidesPerView: 5,
                    spaceBetween: 10,
                },
            },
        });
    </script>
    <script>
        var swiper = new Swiper(".photoSwiper", {
            slidesPerView: 1.2,
            spaceBetween: 10,
            loop: true,
            autoplay: {
                delay: 3000,
                disableOnInteraction: false,
            },
             navigation: {
                nextEl: ".swiper-button-next",
                prevEl: ".swiper-button-prev",
            },
            breakpoints: {
                640: {
                    slidesPerView: 2,
                    spaceBetween: 10,
                },
                768: {
                    slidesPerView: 4,
                    spaceBetween: 10,
                },
                1024: {
                    slidesPerView: 5,
                    spaceBetween: 10,
                },
            },
        });
    </script>
    <script>
        var swiper = new Swiper(".topNewsSwiper", {
            slidesPerView: 1,
            spaceBetween: 10,
            loop: true,
            autoplay: {
                delay: 8000,
                disableOnInteraction: false,
            },
             navigation: {
                nextEl: ".swiper-button-next",
                prevEl: ".swiper-button-prev",
            },
             pagination: {
                el: ".swiper-pagination",
            },
            breakpoints: {
                640: {
                    slidesPerView: 1,
                    spaceBetween: 10,
                },
                768: {
                    slidesPerView: 1,
                    spaceBetween: 10,
                },
                1024: {
                    slidesPerView: 1,
                    spaceBetween: 10,
                },
            },
        });
    </script>
    <script>
        var swiper = new Swiper(".articleSlider", {
            slidesPerView: 1,
            spaceBetween: 10,
            loop: false,
            autoplay: {
                delay: 3000,
                disableOnInteraction: false,
            },
             navigation: {
                nextEl: ".swiper-button-next",
                prevEl: ".swiper-button-prev",
            },
             pagination: {
                el: ".swiper-pagination",
            },
            breakpoints: {
                640: {
                    slidesPerView: 1,
                    spaceBetween: 10,
                },
                768: {
                    slidesPerView: 1,
                    spaceBetween: 10,
                },
                1024: {
                    slidesPerView: 1,
                    spaceBetween: 10,
                },
            },
        });
    </script>
    <!-- <script>
        var swiper = new Swiper(".ytSlider", {
            slidesPerView: 1,
            spaceBetween: 10,
            loop: false,
            autoplay: {
                delay: 35000,
                disableOnInteraction: false,
            },
            navigation: {
                nextEl: ".swiper-button-next",
                prevEl: ".swiper-button-prev",
            },
             pagination: {
                el: ".swiper-pagination",
            },
            breakpoints: {
                640: {
                    slidesPerView: 1,
                    spaceBetween: 10,
                },
                768: {
                    slidesPerView: 1,
                    spaceBetween: 10,
                },
                1024: {
                    slidesPerView: 1,
                    spaceBetween: 10,
                },
            },

        });
    </script> -->
    <style type="text/css">
        .detailBody a{
            color:#2196f3;
        }
        @media only screen and (max-width: 720px){
            .category-listing .rhsNewsColList, .rightSidebar .rhsNewsColList {
    position: relative;
    top: 0;
}
        }
    </style>
    <script>
 $( window ).on( "load", function() {
  $("section").removeAttr('style');
  $(".container").removeAttr('style');
  $(".topHeaderAds").removeAttr('style');
  $(".ads-cont").removeAttr('style');
  console.log( "window loaded" );
      });
        
</script>
    <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true}); </script>
<!-- afp footer code starts here -->
<!-- <script type="text/javascript"> var adgf_p1="5839"; var adgf_p2="0";    var adgf_p3="0";    var adgf_p4=""; var adgf_p5=""; var adgFtSc=document.createElement("script");   adgFtSc.id="adg_pixel_footer_script";   document.body.appendChild(adgFtSc); adgFtSc.async=true; var adgScParam="p1="+adgf_p1+"&amp;p2="+adgf_p2+"&amp;p3="+adgf_p3+"&amp;p4="+adgf_p4+"&amp;p5="+adgf_p5;   adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;</script> -->
<noscript>  <iframe id='adg_footer_pixel_script' src="//adgebra.co.in/afpf/afpf?p1=5839&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0">
</iframe>
</noscript> <!-- afp footer code ends here -->
   </body>

</html>    	