<!DOCTYPE html><html lang="en-US" class="no-js"><head><meta charset="UTF-8">
<meta http-equiv='refresh' content='600'><script type="application/ld+json" data-type="ampElement">{"@context": "http://schema.org",
        "@graph": [
            {
                "@type": "Organization",
                "name": "Telangana today",
                "url": "https://telanganatoday.com",
                "logo": { "@type": "ImageObject", "url": "https://telanganatoday.com/wp-content/uploads/2020/07/telangana-today.png", "width": 332, "height": 45 },
                "sameAs": ["https://www.facebook.com/telanganatoday/", "https://twitter.com/TelanganaToday", "https://www.youtube.com/telanganatoday", "https://telegram.me/TelanganaToday"]
            }
        ]
    }
</script>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//c.telanganatoday.com" /><link rel="dns-prefetch" href="//cdn.telanganatoday.com" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//tpc.googlesyndication.com" /><link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//cdn.syndication.twimg.com"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//platform.twitter.com"><link rel="dns-prefetch" href="//gstatic.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//adservice.google.co.in"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<meta name="robots" content="index, follow"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="msvalidate.01" content="9F2D4A28BB5DA36BEA7CC9AD1FFB8F2B" /><meta property="fb:pages" content="798031996906083" /><meta property="fb:admins" content="100017179209717"/><meta property="fb:app_id" content="1169011099893336"/><meta name="google-site-verification" content="nuT-1Ij-9CVPUKwwWfv0Dsy5rA-uDhqwEJBniLVZVFE" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="shortcut icon" href="https://telanganatoday.com/wp-content/uploads/2019/04/ttf.jpg" type="image/jpeg" /><link rel="stylesheet" href="https://telanganatoday.com/wp-content/themes/staging/css/new6-35.css?ver=5"><link rel="stylesheet" href="https://telanganatoday.com/wp-content/themes/staging/css/selection-sharer.css">
<link rel="amphtml" href="https://telanganatoday.com/gadwal-may-soon-get-it-institution/amp">
<link rel="manifest" href="https://telanganatoday.com/wp-content/themes/staging/manifest.json"><link rel="stylesheet" href="https://telanganatoday.com/wp-content/themes/staging/css/tt-detailsn13.css"><script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.8 (Yoast SEO v16.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gadwal may soon get IT institution</title>
	<meta name="description" content="Another major educational establishment focusing on IT is on the cards in Telangana, with the State govt planning an IT institution in Gadwal" />
	<link rel="canonical" href="https://telanganatoday.com/gadwal-may-soon-get-it-institution" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Gadwal may soon get IT institution" />
	<meta name="twitter:description" content="Another major educational establishment focusing on IT is on the cards in Telangana, with the State govt planning an IT institution in Gadwal" />
	<meta name="twitter:image" content="https://telanganatoday.com/wp-content/uploads/2021/08/COMPUTER.jpg" />
	<meta name="twitter:creator" content="@TelanganaToday" />
	<meta name="twitter:site" content="@TelanganaToday" />
	<!-- / Yoast SEO Premium plugin. -->


<meta name="news_keywords" content="feasibility, gadwal, information technology, institution, it institution, rgukt" />
<meta name="original-source" content="https://telanganatoday.com/gadwal-may-soon-get-it-institution" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telangana Today &raquo; Feed" href="https://telanganatoday.com/feed" />
<meta name="msvalidate.01" content="9F2D4A28BB5DA36BEA7CC9AD1FFB8F2B" /><meta property="fb:pages" content="798031996906083" /><meta property="fb:admins" content="100017179209717"/><meta property="fb:app_id" content="1169011099893336"/><meta property="og:title" content="Gadwal may soon get IT institution"/><meta property="og:description" content="The proposed institution will be on the lines of Rajiv Gandhi University of Knowledge Technologies (RGUKT) Basar"/><meta property="og:type" content="article"/><meta property="og:url" content="https://telanganatoday.com/gadwal-may-soon-get-it-institution"/><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@TelanganaToday" /><meta name="twitter:creator" content="@TelanganaToday" /><meta property="og:site_name" content="Telangana Today"/><meta property="og:image" content="https://telanganatoday.com/wp-content/uploads/2021/08/COMPUTER.jpg"/><script type="application/ld+json"> {"@context":"http://schema.org/", "@type":"WebPage","name":"Gadwal may soon get IT institution","speakable": {
            "@type": "SpeakableSpecification", "cssSelector": ["Hyderabad: Another major educational establishment focusing on information technology is on the cards in Telangana, with the State government planning an IT institution in Jogulamba-Gadwal district. The proposed institution, which will be on the lines of Rajiv Gandhi University of Knowledge Technologies (RGUKT) Basar, already has a four-member expert committee being constituted to study its feasibility. The committee has recently&hellip;"]
        },
        "url":"https://telanganatoday.com/gadwal-may-soon-get-it-institution"
    }</script><link rel='stylesheet' id='style-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=52b1ad1abf98a8dd87e800c3520bbe22' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://telanganatoday.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://telanganatoday.com/wp-content/themes/staging/js/html5.js' id='twentysixteen-html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://telanganatoday.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://telanganatoday.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
			<meta property="fb:pages" content="798031996906083" />
							<meta property="ia:markup_url" content="https://telanganatoday.com/gadwal-may-soon-get-it-institution?ia_markup=1" />
				<script type='text/javascript'>window.is_wp=1;</script>	 <script> window._izq = window._izq || []; window._izq.push(["init"]);</script>
	 <script type='text/javascript' id="izootoWP" src='https://cdn.izooto.com/scripts/4506a15016a7f52b404176a1731b5eb754647adf.js'></script>
	<script data-ad-client="ca-pub-7119991287654999" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style>.topHeader .topSearch.showMoible{display: block;}#topCreative{display:none;width:auto;}@media screen and (max-width: 800px) {#topCreative{display:block; margin-top:10px}.brandingWeatherEpaper .branding{float:none !important}}</style><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N3JNSR4');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7119991287654999",
          enable_page_level_ads: true
     });
</script>

<!-- End Google Tag Manager -->
<style>@media (min-width: 992px){
#sidebar {
    width:366px !important;
}
#main{width:676px !important}
}
@media(min-width:1200px){
     #sidebar {
    width:366px !important;
}
#main{width:676px !important}
}

}
</style>
<!-- google-analytics code Starts --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-98744282-1', 'auto');ga('send', 'pageview');</script><!-- google-analytics code Ends --><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body data-rsssl=1 class="post-template-default single single-post postid-685157 single-format-standard group-blog no-sidebar"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N3JNSR4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="page" class="site fullWidth"><!-- topMenuOpen --><a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="topHeader navbar-fixed-top"><div class="container"><div class="row topHeaderRow"><div class="mobileMenuBtnBlock mainMenuBtnBlock col-xs-2 col-sm-1 mobileVersion"><button class="mainMenuBtn"><i class="fa fa-bars"></i>  Main Menu</button></div><div class="appsMenu hidden-xs col-sm-3 col-md-3"><span class="appsText">Apps</span><a href="https://itunes.apple.com/us/app/telangana-today/id1186155468?ls=1&mt=8" class="appleIcon" target="_blank"><i class="fa fa-apple"></i></a><a href="https://play.google.com/store/apps/details?id=com.telanganatoday" class="androidIcon" target="_blank"><i class="fa fa-android"></i></a></div><div class="socialMenu col-xs-8 col-sm-5 col-md-4"><a href="http://epaper.telanganatoday.com/" target="_blank" class="epaperLinkNew"><i class="fa fa-newspaper-o" aria-hidden="true"></i>ePaper</a><span class="followText">Follow</span><a href="https://www.facebook.com/telanganatoday/" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/TelanganaToday" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/telanganatoday" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/TelanganaToday" class="youtube" target="_blank"><i class="fa fa-paper-plane" style="font-size:18px"></i></a></div><div class="col-xs-2 pull-right visible-xs visible-sm col-sm-1"><button class="mobileSocialBtn"><i class="fa fa-search"></i>Mobile Search</button></div><div class="mobApps col-xs-12 pull-right col-md-3"><div class="topSearch"><script>(function() {var cx = 'partner-pub-7119991287654999:5661548461';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:searchbox-only></gcse:searchbox-only></div></div></div></div></div><div class="branding container brandingWeatherEpaper"><div class="row"><div class="col-sm-3 col-xs-12 branding"><a href="/" rel="home"><img src="https://telanganatoday.com/wp-content/themes/staging/images/telangana-today.png" title="Telangana News Headlines, Hyderabad News" alt="Telangana Today"></a><div class="hidden-xs todayDate">Wednesday, August 11, 2021</div></div>
    <!-- Google ADD -->
    <div id="" class="topA desktopVersion col-sm-9" style="height:90px;max-height:90px;text-align:right">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle" style="display:block;width:728px;height: 90px;max-height:90px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="6958510736"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    
</div><div id="" class="topA mobileVersion col-sm-8"><!-- TT_Resposive_BesideLogo -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7119991287654999" data-ad-slot="6958510736" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<!-- Google Add End -->

</div></div><div class="mainNavBlock"><div class="container"><div class="row"><nav class="col-md-12 mainNav"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="primary-menu mainNavList"><li><a href="https://telanganatoday.com" itemprop="url">Home</a></li><li><a title="Hyderabad News" href="https://telanganatoday.com/hyderabad" itemprop="url">Hyderabad</a></li><li><a title="Telangana News" href="https://telanganatoday.com/telangana" itemprop="url">Telangana</a></li><li><a href="https://telanganatoday.com/andhra-pradesh" itemprop="url">Andhra Pradesh</a></li><li><a href="https://telanganatoday.com/india" itemprop="url">India</a></li><li><a href="https://telanganatoday.com/world" itemprop="url">World</a></li><li><a href="https://telanganatoday.com/entertainment" itemprop="url">Entertainment</a></li><li><a href="https://telanganatoday.com/sport" itemprop="url">Sport</a></li><li><a href="https://telanganatoday.com/business" itemprop="url">Business</a></li><li><a href="https://telanganatoday.com/tech" itemprop="url">Science & Tech</a></li><li><a href="https://telanganatoday.com/lifestyle" itemprop="url">Lifestyle</a></li><li><a href="https://telanganatoday.com/editorials" itemprop="url">Editorials</a></li><button class="moreLinks"><i class="fa fa-ellipsis-h"></i><ul class="subMenu"><li><a href="https://telanganatoday.com/columns" itemprop="url">Columns</a></li><li><a href="https://telanganatoday.com/opinion" itemprop="url">Opinion</a></li><li><a href="https://telanganatoday.com/reviews" itemprop="url">Reviews</a></li><li><a href="https://telanganatoday.com/specials" itemprop="url">Specials</a></li><li><a href="https://telanganatoday.com/education-today" itemprop="url">Education Today</a></li><li><a href="https://telanganatoday.com/videos" itemprop="url">Videos</a></li><li><a href="https://telanganatoday.com/sundayscape" itemprop="url">SundayScape</a></li><li><a href="https://telanganatoday.com/tabloid" itemprop="url">Features</a></li><li><a href="https://telanganatoday.com/nri" itemprop="url">NRI</a></li><li><a href="https://telanganatoday.com/blog" itemprop="url">Blog</a></li></ul></button></ul></div></nav></div></div></div><script>( function( $ ) {$(document).ready(function() {$('.mobileSocialBtn').click(function() {$('.topSearch').toggleClass('showMoible');});$("#topCreative, #topCreative ins").css({});});} )( jQuery );</script><div id="content" class="site-content"><link rel="stylesheet" href="https://telanganatoday.com/wp-content/themes/staging/css/dtmbr.css"><div class="container categoriesBlock"><div class="row"><div class="col-xs-12 bredcrumNav">
 </li></li></li></li><ol class="breadCrumbs" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://telanganatoday.com/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /> &raquo; <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://telanganatoday.com/telangana"><span itemprop="name">Telangana</span></a><meta itemprop="position" content="2" /> &raquo; <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://telanganatoday.com/telangana/jogulamba-gadwal"><span itemprop="name">Jogulamba Gadwal</span></a><meta itemprop="position" content="3" /> &raquo; <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop='name'>Gadwal may soon get IT institution</span><meta itemprop='position' content='4' /></ol> </div></div></div><div class="fullWidth content-area homepage-layout-1" id="primary"><section class="container"><div class="row"> <!-- Main News Starts --><main id="main" class="site-main col-xs-12 col-md-8" role="main">			<div itemscope="" itemType="http://schema.org/NewsArticle">
			<meta itemProp="name" content="Gadwal may soon get IT institution"/><meta itemProp="description" content=""/><meta itemProp="url" content="https://telanganatoday.com/gadwal-may-soon-get-it-institution"/><meta itemProp="mainEntityOfPage" content="https://telanganatoday.com/gadwal-may-soon-get-it-institution"/><meta itemProp="datePublished" content="2021-08-11T00:25:46+05:30"/><meta itemProp="dateModified" content="2021-08-11T01:09:36+05:30"/><meta itemProp="inLanguage" content="en"/><meta itemProp="alternateName" content="feasibility, Gadwal, Information technology, institution, IT institution, RGUKT"/><meta itemProp="keywords" content="feasibility, Gadwal, Information technology, institution, IT institution, RGUKT"/><meta itemProp="description" content="Hyderabad: Another major educational establishment focusing on information technology is on the cards in Telangana, with the State government planning an IT institution in Jogulamba-Gadwal district. The proposed institution, which will be on the lines of Rajiv Gandhi University of Knowledge Technologies (RGUKT) Basar, already has a four-member expert committee being constituted to study its feasibility. The committee has recently&hellip;"/><meta itemProp="alternativeHeadline" content="Hyderabad: Another major educational establishment focusing on information technology is on the cards in Telangana, with the State government planning an IT institution in Jogulamba-Gadwal district. The proposed institution, which will be on the lines of Rajiv Gandhi University of Knowledge Technologies (RGUKT) Basar, already has a four-member expert committee being constituted to study its feasibility. The committee has recently&hellip;"/><meta itemProp="disambiguatingDescription" content=""/><meta itemProp="image" content="https://telanganatoday.com/wp-content/uploads/2021/08/COMPUTER.jpg"/>			<div itemProp="publisher" itemscope="" itemType="https://schema.org/Organization">
			<meta itemProp="name" content="Telangana Today"/>
			
			<meta itemProp="url" content="https://telanganatoday.com"/>
			<div itemType="https://schema.org/ImageObject" itemscope="" itemProp="logo">
			<meta itemProp="url" content="https://telanganatoday.com/wp-content/uploads/2020/07/telangana-today.png"/><meta content="332" itemProp="width"/><meta content="45" itemProp="height"/></div></div>
			
			<article id="post-685157" class="article-detail post-685157 post type-post status-publish format-standard has-post-thumbnail hentry category-jogulamba-gadwal category-telangana category-top-section tag-feasibility tag-gadwal tag-information-technology tag-institution tag-it-institution tag-rgukt"><header class="entry-header"><h1 itemProp="headline" class="entry-title">Gadwal may soon get IT institution</h1></header><!-- .entry-header -->			<h2 class="entry-summary">
				<p>The proposed institution will be on the lines of Rajiv Gandhi University of Knowledge Technologies (RGUKT) Basar</p>
			</h2><!-- .entry-summary -->
		<div class="mobileVersion" style="margin-bottom:25px;"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7119991287654999"
data-ad-slot="1498577265"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div style="clear: both;">
            <div id="atstbx" class="at-resp-share-element at-style-responsive addthis-smartlayers addthis-animated at4-show" aria-labelledby="at-1bfe1f03-7598-4686-9995-5e563d73fa6c" role="region"><span id="at-1bfe1f03-7598-4686-9995-5e563d73fa6c" class="at4-visually-hidden">AddThis Sharing Buttons</span><div class="at-share-btn-elements"><a role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152);" href="http://www.facebook.com/sharer.php?u=https://telanganatoday.com/gadwal-may-soon-get-it-institution&amp;t=Gadwal may soon get IT institution" target="_blank"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-facebook-1">Facebook</title><g><path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path></g></svg></span></a>
			
			<a href="https://twitter.com/share?url=https://telanganatoday.com/?p=685157&text=Gadwal may soon get IT institution&via=TelanganaToday" role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242);" target="_blank"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g></svg></span></a>
  
  <a href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Gadwal may soon get IT institution&amp;url=https://telanganatoday.com/gadwal-may-soon-get-it-institution" role="button" tabindex="1" data-url="https://telanganatoday.com/gadwal-may-soon-get-it-institution" class="at-icon-wrapper at-share-btn at-svc-linkedin" style="background-color: rgb(0, 119, 181);" target="_blank"><span class="at4-visually-hidden">Share to LinkedIn</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-linkedin-4" class="at-icon at-icon-linkedin" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-linkedin-4">LinkedIn</title><g><path d="M26 25.963h-4.185v-6.55c0-1.56-.027-3.57-2.175-3.57-2.18 0-2.51 1.7-2.51 3.46v6.66h-4.182V12.495h4.012v1.84h.058c.558-1.058 1.924-2.174 3.96-2.174 4.24 0 5.022 2.79 5.022 6.417v7.386zM8.23 10.655a2.426 2.426 0 0 1 0-4.855 2.427 2.427 0 0 1 0 4.855zm-2.098 1.84h4.19v13.468h-4.19V12.495z" fill-rule="evenodd"></path></g></svg></span></a>
  <a target="_blank" href="whatsapp://send?text=https://telanganatoday.com/gadwal-may-soon-get-it-institution" role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-whatsapp" style="background-color: rgb(77, 194, 71);"><span class="at4-visually-hidden">Share to WhatsApp</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-whatsapp-5" class="at-icon at-icon-whatsapp" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-whatsapp-5">WhatsApp</title><g><path d="M19.11 17.205c-.372 0-1.088 1.39-1.518 1.39a.63.63 0 0 1-.315-.1c-.802-.402-1.504-.817-2.163-1.447-.545-.516-1.146-1.29-1.46-1.963a.426.426 0 0 1-.073-.215c0-.33.99-.945.99-1.49 0-.143-.73-2.09-.832-2.335-.143-.372-.214-.487-.6-.487-.187 0-.36-.043-.53-.043-.302 0-.53.115-.746.315-.688.645-1.032 1.318-1.06 2.264v.114c-.015.99.472 1.977 1.017 2.78 1.23 1.82 2.506 3.41 4.554 4.34.616.287 2.035.888 2.722.888.817 0 2.15-.515 2.478-1.318.13-.33.244-.73.244-1.088 0-.058 0-.144-.03-.215-.1-.172-2.434-1.39-2.678-1.39zm-2.908 7.593c-1.747 0-3.48-.53-4.942-1.49L7.793 24.41l1.132-3.337a8.955 8.955 0 0 1-1.72-5.272c0-4.955 4.04-8.995 8.997-8.995S25.2 10.845 25.2 15.8c0 4.958-4.04 8.998-8.998 8.998zm0-19.798c-5.96 0-10.8 4.842-10.8 10.8 0 1.964.53 3.898 1.546 5.574L5 27.176l5.974-1.92a10.807 10.807 0 0 0 16.03-9.455c0-5.958-4.842-10.8-10.802-10.8z" fill-rule="evenodd"></path></g></svg></span></a>
                <a target="_blank" href="http://www.facebook.com/dialog/send?app_id=1169011099893336&redirect_uri=https://telanganatoday.com/gadwal-may-soon-get-it-institution&link=https://telanganatoday.com/gadwal-may-soon-get-it-institution&display=popup" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-messenger" style="background-color: rgb(0, 132, 255); border-radius: 0%;"><span class="at4-visually-hidden">Share to Messenger</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-messenger-6" class="at-icon at-icon-messenger" style="width: 20px; height: 20px;"><title id="at-svg-messenger-6">Messenger</title><g><path d="M16 6C9.925 6 5 10.56 5 16.185c0 3.205 1.6 6.065 4.1 7.932V28l3.745-2.056c1 .277 2.058.426 3.155.426 6.075 0 11-4.56 11-10.185C27 10.56 22.075 6 16 6zm1.093 13.716l-2.8-2.988-5.467 2.988 6.013-6.383 2.868 2.988 5.398-2.987-6.013 6.383z" fill-rule="evenodd"></path></g></svg></span></a>
				<a target="_blank" href="https://telegram.me/share/url?text=Gadwal may soon get IT institution&url=https://telanganatoday.com/gadwal-may-soon-get-it-institution&link=https://telanganatoday.com/gadwal-may-soon-get-it-institution" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-telegram" style="background-color: rgb(0, 136, 204); border-radius: 0%;"><span class="at4-visually-hidden">Share to Telegram</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-telegram-7" class="at-icon at-icon-telegram" style="width: 20px; height: 20px;"><title id="at-svg-telegram-7">Telegram</title><g><g fill-rule="evenodd"></g><path d="M15.02 20.814l9.31-12.48L9.554 17.24l1.92 6.42c.225.63.114.88.767.88l.344-5.22 2.436 1.494z" opacity=".6"></path><path d="M12.24 24.54c.504 0 .727-.234 1.008-.51l2.687-2.655-3.35-2.054-.344 5.22z" opacity=".3"></path><path d="M12.583 19.322l8.12 6.095c.926.52 1.595.25 1.826-.874l3.304-15.825c.338-1.378-.517-2.003-1.403-1.594L5.024 14.727c-1.325.54-1.317 1.29-.24 1.625l4.98 1.58 11.53-7.39c.543-.336 1.043-.156.633.214"></path></g></svg></span></a>
				
                                         
            </div></div></div><div class="otherPostInfo"><span class=" ">By <span class="author vcard"> <a href="https://telanganatoday.com/author/yuvaraj" itemprop="author" itemtype="http://schema.org/Person" itemscope="" class="url fn n">Yuvraj Akula<meta itemprop="name" content="Yuvraj Akula"></a></span></span>&nbsp;&nbsp;|&nbsp;&nbsp;<span class="published">Published: <span class="date updated published">11th Aug 2021</span></span>&nbsp;&nbsp;12:25 am<span class="updated">Updated: <span class="date updated published">11th Aug 2021</span></span>&nbsp;&nbsp;1:09 am</div><figure class="wp-caption alignright featuredImage">
			<img src="https://telanganatoday.com/wp-content/uploads/2021/08/COMPUTER.jpg" />
			<span itemProp="image" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://telanganatoday.com/wp-content/uploads/2021/08/COMPUTER.jpg"/>
			<meta itemProp="width" content="680"/>
			<meta itemProp="height" content="370"/></span>
			<figcaption class="wp-caption-text featuredImageCaption">Representational Image</figcaption></figure><div itemProp="articleBody" class="entry-content"><p><strong>Hyderabad</strong>: Another major educational establishment focusing on information technology is on the cards in Telangana, with the State government planning an IT institution in Jogulamba-Gadwal district.</p>
<p>The proposed institution, which will be on the lines of Rajiv Gandhi University of Knowledge Technologies (RGUKT) Basar, already has a four-member expert committee being constituted to study its feasibility. The committee has recently visited Jogulamba-Gadwal town and examined 70 to 75 acres of land for the proposed institution.</p><div class="newAdd" style="clear:both;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center; background-color:transparent"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7119991287654999"
     data-ad-slot="9385076211"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>“The feasibility for establishing the institution in Gadwal town is good. There is a PG centre of Palamuru University nearby. The committee will submit a report to the State Council of Higher Education, which will submit it to the government,” officials said.</p>
<p>According to officials, the new institution is likely to offer six-year integrated BTech programmes after Class X on the lines of RGUKT, which was established in 2008 to provide quality education in the residential system for students, particularly from rural backgrounds. Only top rural students make it to the university every year.</p>
<p>Presently, the university has 13 departments, including bio-sciences, chemical engineering, civil engineering, computer science and engineering, electronics and communications engineering, humanities and social sciences, metallurgical and materials engineering, mechanical engineering and a School of Management among others.</p>
<hr />
<p>Now you can get handpicked stories from <strong>Telangana Today</strong> on<em> <a href="https://t.me/TelanganaToday" target="_blank" rel="noopener">Telegram</a> </em>everyday. Click the link to subscribe.</p>
<p>Click to follow Telangana Today <a href="https://www.facebook.com/TelanganaToday/">Facebook page</a> and <a href="http://twitter.com/telanganatoday">Twitter </a>.</p>
<hr />
</p></div><!-- .entry-content --><footer class="entry-footer"></footer><!-- .entry-footer --></article><!-- #post-## --><div style="clear: both;">
            <div id="atstbx" class="at-resp-share-element at-style-responsive addthis-smartlayers addthis-animated at4-show" aria-labelledby="at-1bfe1f03-7598-4686-9995-5e563d73fa6c" role="region"><span id="at-1bfe1f03-7598-4686-9995-5e563d73fa6c" class="at4-visually-hidden">AddThis Sharing Buttons</span><div class="at-share-btn-elements"><a role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152);" href="http://www.facebook.com/sharer.php?u=https://telanganatoday.com/gadwal-may-soon-get-it-institution&amp;t=Gadwal may soon get IT institution" target="_blank"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-facebook-1">Facebook</title><g><path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path></g></svg></span></a>
			
			<a href="https://twitter.com/share?url=https://telanganatoday.com/?p=685157&text=Gadwal may soon get IT institution&via=TelanganaToday" role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242);" target="_blank"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g></svg></span></a>
  
  <a href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Gadwal may soon get IT institution&amp;url=https://telanganatoday.com/gadwal-may-soon-get-it-institution" role="button" tabindex="1" data-url="https://telanganatoday.com/gadwal-may-soon-get-it-institution" class="at-icon-wrapper at-share-btn at-svc-linkedin" style="background-color: rgb(0, 119, 181);" target="_blank"><span class="at4-visually-hidden">Share to LinkedIn</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-linkedin-4" class="at-icon at-icon-linkedin" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-linkedin-4">LinkedIn</title><g><path d="M26 25.963h-4.185v-6.55c0-1.56-.027-3.57-2.175-3.57-2.18 0-2.51 1.7-2.51 3.46v6.66h-4.182V12.495h4.012v1.84h.058c.558-1.058 1.924-2.174 3.96-2.174 4.24 0 5.022 2.79 5.022 6.417v7.386zM8.23 10.655a2.426 2.426 0 0 1 0-4.855 2.427 2.427 0 0 1 0 4.855zm-2.098 1.84h4.19v13.468h-4.19V12.495z" fill-rule="evenodd"></path></g></svg></span></a>
  <a target="_blank" href="whatsapp://send?text=https://telanganatoday.com/gadwal-may-soon-get-it-institution" role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-whatsapp" style="background-color: rgb(77, 194, 71);"><span class="at4-visually-hidden">Share to WhatsApp</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-whatsapp-5" class="at-icon at-icon-whatsapp" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-whatsapp-5">WhatsApp</title><g><path d="M19.11 17.205c-.372 0-1.088 1.39-1.518 1.39a.63.63 0 0 1-.315-.1c-.802-.402-1.504-.817-2.163-1.447-.545-.516-1.146-1.29-1.46-1.963a.426.426 0 0 1-.073-.215c0-.33.99-.945.99-1.49 0-.143-.73-2.09-.832-2.335-.143-.372-.214-.487-.6-.487-.187 0-.36-.043-.53-.043-.302 0-.53.115-.746.315-.688.645-1.032 1.318-1.06 2.264v.114c-.015.99.472 1.977 1.017 2.78 1.23 1.82 2.506 3.41 4.554 4.34.616.287 2.035.888 2.722.888.817 0 2.15-.515 2.478-1.318.13-.33.244-.73.244-1.088 0-.058 0-.144-.03-.215-.1-.172-2.434-1.39-2.678-1.39zm-2.908 7.593c-1.747 0-3.48-.53-4.942-1.49L7.793 24.41l1.132-3.337a8.955 8.955 0 0 1-1.72-5.272c0-4.955 4.04-8.995 8.997-8.995S25.2 10.845 25.2 15.8c0 4.958-4.04 8.998-8.998 8.998zm0-19.798c-5.96 0-10.8 4.842-10.8 10.8 0 1.964.53 3.898 1.546 5.574L5 27.176l5.974-1.92a10.807 10.807 0 0 0 16.03-9.455c0-5.958-4.842-10.8-10.802-10.8z" fill-rule="evenodd"></path></g></svg></span></a>
                <a target="_blank" href="http://www.facebook.com/dialog/send?app_id=1169011099893336&redirect_uri=https://telanganatoday.com/gadwal-may-soon-get-it-institution&link=https://telanganatoday.com/gadwal-may-soon-get-it-institution&display=popup" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-messenger" style="background-color: rgb(0, 132, 255); border-radius: 0%;"><span class="at4-visually-hidden">Share to Messenger</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-messenger-6" class="at-icon at-icon-messenger" style="width: 20px; height: 20px;"><title id="at-svg-messenger-6">Messenger</title><g><path d="M16 6C9.925 6 5 10.56 5 16.185c0 3.205 1.6 6.065 4.1 7.932V28l3.745-2.056c1 .277 2.058.426 3.155.426 6.075 0 11-4.56 11-10.185C27 10.56 22.075 6 16 6zm1.093 13.716l-2.8-2.988-5.467 2.988 6.013-6.383 2.868 2.988 5.398-2.987-6.013 6.383z" fill-rule="evenodd"></path></g></svg></span></a>
				<a target="_blank" href="https://telegram.me/share/url?text=Gadwal may soon get IT institution&url=https://telanganatoday.com/gadwal-may-soon-get-it-institution&link=https://telanganatoday.com/gadwal-may-soon-get-it-institution" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-telegram" style="background-color: rgb(0, 136, 204); border-radius: 0%;"><span class="at4-visually-hidden">Share to Telegram</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-telegram-7" class="at-icon at-icon-telegram" style="width: 20px; height: 20px;"><title id="at-svg-telegram-7">Telegram</title><g><g fill-rule="evenodd"></g><path d="M15.02 20.814l9.31-12.48L9.554 17.24l1.92 6.42c.225.63.114.88.767.88l.344-5.22 2.436 1.494z" opacity=".6"></path><path d="M12.24 24.54c.504 0 .727-.234 1.008-.51l2.687-2.655-3.35-2.054-.344 5.22z" opacity=".3"></path><path d="M12.583 19.322l8.12 6.095c.926.52 1.595.25 1.826-.874l3.304-15.825c.338-1.378-.517-2.003-1.403-1.594L5.024 14.727c-1.325.54-1.317 1.29-.24 1.625l4.98 1.58 11.53-7.39c.543-.336 1.043-.156.633.214"></path></g></svg></span></a>
				
                                         
            </div></div></div><!-- TT_Content_Bottom --><br>
<div class="desktopVersion"><script async src="//"></script><ins class="adsbygoogle"
     style="display:block;margin-bottom:35px"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7119991287654999"
     data-ad-slot="6019925822"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br clear="all" /><br /><br /><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1884535591778307";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-comments" data-href="https://telanganatoday.com/gadwal-may-soon-get-it-institution" data-numposts="5"></div>				<gcse:searchresults></gcse:searchresults>					
					
															</main><!-- .site-main --><!-- Dynamic Sidebar --><!-- Dynamic Sidebar --><aside class="col-xs-12 col-sm-8 col-sm-offset-2 col-md-offset-0 col-md-4" id="sidebar" role="complementary"><div class="row"><div class="sectionBlock rightSideBlock widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TT_Resposive_BesideLogo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7119991287654999"
     data-full-width-responsive="true"
     data-ad-slot="1498577265"
     data-ad-format="auto"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class=""><div class="col-xs-12 col-sm-12 col-md-offset-0 col-md-12 latestNewsBlock rightSideBar desktopVersion"><a href="/latest-updates" class="secondHeading link" title="Latest News" style="margin-top:25px;">Latest News</a><div class="latestNewsListBlock"><ul class="latestNewsListNew row" style="padding:15px; border:1px solid #ddd; margin-bottom:15px;">                <li class="col-xs-12 col-sm-12 col-md-12"><a href="https://telanganatoday.com/eme-sailing-association-conducts-cleanliness-drive-on-hussain-sagar" class="eachLatestNewsNew" title="EME Sailing Association conducts cleanliness drive on Hussain Sagar"><div class="eachLatestNewsTitle"><div class="latestNewsTitle">EME Sailing Association conducts cleanliness drive on Hussain Sagar</div></div></a></li>                <li class="col-xs-12 col-sm-12 col-md-12"><a href="https://telanganatoday.com/zomatos-losses-tripled-since-ipo-revenue-up-28" class="eachLatestNewsNew" title="Zomato&#8217;s losses tripled since IPO, revenue up 28%"><div class="eachLatestNewsTitle"><div class="latestNewsTitle">Zomato&#8217;s losses tripled since IPO, revenue up 28%</div></div></a></li>                <li class="col-xs-12 col-sm-12 col-md-12"><a href="https://telanganatoday.com/heres-how-you-can-download-your-vaccine-certificate-from-whatsapp" class="eachLatestNewsNew" title="Here’s how you can download your vaccine certificate from WhatsApp"><div class="eachLatestNewsTitle"><div class="latestNewsTitle">Here’s how you can download your vaccine certificate from WhatsApp</div></div></a></li>                <li class="col-xs-12 col-sm-12 col-md-12"><a href="https://telanganatoday.com/google-curbs-ad-targeting-of-minors-allows-them-to-remove-photos" class="eachLatestNewsNew" title="Google curbs ad targeting of minors, allows them to remove photos"><div class="eachLatestNewsTitle"><div class="latestNewsTitle">Google curbs ad targeting of minors, allows them to remove photos</div></div></a></li>                <li class="col-xs-12 col-sm-12 col-md-12"><a href="https://telanganatoday.com/bella-thorne-sets-social-media-on-fire-with-her-topless-pics-on-bed" class="eachLatestNewsNew" title="Bella Thorne sets social media on fire with her topless pics on bed"><div class="eachLatestNewsTitle"><div class="latestNewsTitle">Bella Thorne sets social media on fire with her topless pics on bed</div></div></a></li></ul></div><a href="/latest-updates" class="viewMore pull-right" title="More Latest News">More Latest News</a></div>
                      <!-- Mobile Version Latest News -->
                      <div class="col-xs-12 col-sm-12 col-md-offset-0 col-md-12 latestNewsBlock rightSideBar mobileVersion"><a href="/latest-updates" class="secondHeading link" title="Latest News" style="margin-top:25px;">Latest News</a><div class="latestNewsListBlock"><ul class="latestNewsListNew row" style="padding:15px; border:1px solid #ddd; margin-bottom:15px;"><li class="col-xs-12 col-sm-12 col-md-12"><a href="https://telanganatoday.com/eme-sailing-association-conducts-cleanliness-drive-on-hussain-sagar" class="eachLatestNewsNew" title="EME Sailing Association conducts cleanliness drive on Hussain Sagar"><div class="eachLatestNewsTitle"><div class="latestNewsTitle">EME Sailing Association conducts cleanliness drive on Hussain Sagar</div></div></a></li><li class="col-xs-12 col-sm-12 col-md-12"><a href="https://telanganatoday.com/zomatos-losses-tripled-since-ipo-revenue-up-28" class="eachLatestNewsNew" title="Zomato&#8217;s losses tripled since IPO, revenue up 28%"><div class="eachLatestNewsTitle"><div class="latestNewsTitle">Zomato&#8217;s losses tripled since IPO, revenue up 28%</div></div></a></li><li class="col-xs-12 col-sm-12 col-md-12"><a href="https://telanganatoday.com/heres-how-you-can-download-your-vaccine-certificate-from-whatsapp" class="eachLatestNewsNew" title="Here’s how you can download your vaccine certificate from WhatsApp"><div class="eachLatestNewsTitle"><div class="latestNewsTitle">Here’s how you can download your vaccine certificate from WhatsApp</div></div></a></li><li class="col-xs-12 col-sm-12 col-md-12"><a href="https://telanganatoday.com/google-curbs-ad-targeting-of-minors-allows-them-to-remove-photos" class="eachLatestNewsNew" title="Google curbs ad targeting of minors, allows them to remove photos"><div class="eachLatestNewsTitle"><div class="latestNewsTitle">Google curbs ad targeting of minors, allows them to remove photos</div></div></a></li><li class="col-xs-12 col-sm-12 col-md-12"><a href="https://telanganatoday.com/bella-thorne-sets-social-media-on-fire-with-her-topless-pics-on-bed" class="eachLatestNewsNew" title="Bella Thorne sets social media on fire with her topless pics on bed"><div class="eachLatestNewsTitle"><div class="latestNewsTitle">Bella Thorne sets social media on fire with her topless pics on bed</div></div></a></li><li class="col-xs-12 col-sm-12 col-md-12"><a href="https://telanganatoday.com/this-naga-panchami-hyderabad-based-ngo-is-all-set-to-save-snakes" class="eachLatestNewsNew" title="This Naga Panchami, Hyderabad-based NGO is all set to save snakes"><div class="eachLatestNewsTitle"><div class="latestNewsTitle">This Naga Panchami, Hyderabad-based NGO is all set to save snakes</div></div></a></li><li class="col-xs-12 col-sm-12 col-md-12"><a href="https://telanganatoday.com/dhoolpet-lpg-explosion-one-more-dies" class="eachLatestNewsNew" title="Dhoolpet LPG explosion: One more dies"><div class="eachLatestNewsTitle"><div class="latestNewsTitle">Dhoolpet LPG explosion: One more dies</div></div></a></li><li class="col-xs-12 col-sm-12 col-md-12"><a href="https://telanganatoday.com/hyderabad-army-tightens-security-ahead-of-independence-day" class="eachLatestNewsNew" title="Hyderabad: Army tightens security ahead of Independence Day"><div class="eachLatestNewsTitle"><div class="latestNewsTitle">Hyderabad: Army tightens security ahead of Independence Day</div></div></a></li><li class="col-xs-12 col-sm-12 col-md-12"><a href="https://telanganatoday.com/check-out-this-pic-of-rakul-preet-singh-doing-yoga" class="eachLatestNewsNew" title="Check out this pic of Rakul Preet Singh doing Yoga"><div class="eachLatestNewsTitle"><div class="latestNewsTitle">Check out this pic of Rakul Preet Singh doing Yoga</div></div></a></li><li class="col-xs-12 col-sm-12 col-md-12"><a href="https://telanganatoday.com/aahana-kumra-pumped-up-to-kick-start-her-next-in-london" class="eachLatestNewsNew" title="Aahana Kumra pumped up to kick-start her next in London"><div class="eachLatestNewsTitle"><div class="latestNewsTitle">Aahana Kumra pumped up to kick-start her next in London</div></div></a></li></ul></div><a href="/latest-updates" class="viewMore pull-right" title="More Latest News">More Latest News</a></div>
                      <div class="col-xs-12 col-sm-12 col-md-12 col-md-offset-0 rightSideEachBlock" style="margin-bottom:25px"><a href="https://telanganatoday.com/top-section" class="secondHeading" style="padding-top:13px;">Top News</a><div class="techNewsBlock"><ul class="techNewsList whiteBg"><li><div class="eachTechNews  bigBlock"><a href="https://telanganatoday.com/gellu-srinivas-yadav-nominated-as-trs-candidate-for-huzurabad-bypolls" class="eachTechNewsLink">    <div class="eachTechNewsImage"><img class="lazy" src="https://telanganatoday.com/im/no_thumb-400x300.jpg" data-src="https://telanganatoday.com/wp-content/uploads/2021/08/Gellu-Srinivas-Yadav-nominated-as-TRS-candidate-for-Huzurabad-bypolls-491x267.jpg" alt=""></div><div class="eachTechNewsInfo"><h2 class="eachTechNewsTitle">Gellu Srinivas Yadav nominated as TRS candidate for Huzurabad bypolls</h2></div></a></div></li><li><div class="eachTechNews "><a href="https://telanganatoday.com/dhoolpet-idol-makers-hope-for-a-turnaround" class="eachTechNewsLink">    <div class="eachTechNewsInfo"><h2 class="eachTechNewsTitle"><span class="topName">Festive Season </span>Dhoolpet idol makers hope for a turnaround</h2></div></a></div></li><li><div class="eachTechNews "><a href="https://telanganatoday.com/hyderabad-startup-on-forbes-asia-100-to-watch-list" class="eachTechNewsLink">    <div class="eachTechNewsInfo"><h2 class="eachTechNewsTitle"><span class="topName">Makers Hive </span>Hyderabad startup on &#8216;Forbes Asia 100 to Watch&#8217; list</h2></div></a></div></li><li><div class="eachTechNews "><a href="https://telanganatoday.com/gadwal-may-soon-get-it-institution" class="eachTechNewsLink">    <div class="eachTechNewsInfo"><h2 class="eachTechNewsTitle"><span class="topName">New Proposal </span>Gadwal may soon get IT institution</h2></div></a></div></li><li><div class="eachTechNews "><a href="https://telanganatoday.com/dont-fall-prey-to-holiday-fraud" class="eachTechNewsLink">    <div class="eachTechNewsInfo"><h2 class="eachTechNewsTitle"><span class="topName">Global Problem </span>Don’t fall prey to holiday fraud</h2></div></a></div></li></ul></div></div><div class="clear"></div><div class="col-xs-12 col-sm-6 col-md-12 sectionBlock cartoon rightSideEachBlock" ><div style="border:1px solid #ddd;padding: 10px">
    <p style="font-size: 22px;
    display: block;
    color: #333;
    margin: 0;
    font-weight: 700;
    font-family: 'Roboto Condensed',sans-serif; width:50%;float: left;"><a href="https://telanganatoday.com/horoscope-today" style="color:#333"><img src="https://telanganatoday.com/wp-content/uploads/2019/05/horoscope-icon.png" style="width:25px;height:auto;margin-right: 7px;float:left; vertical-align: middle;">Horoscope</a></p>
    <p style="font-size: 22px;
    display: block;
    color: #333;
    margin: 0;
    font-weight: 700;
    font-family: 'Roboto Condensed',sans-serif; width:50%;float: left;"><a href="https://telanganatoday.com/gold-rates" style="color:#333"><img src="https://telanganatoday.com/wp-content/uploads/2019/05/gold-icon.png" style="width:30px;height:auto;margin-right: 5px; vericle-align:middle;float:left;margin-top:-5px">Gold Rates</a></p><br clear="all"></div>
  </div><div class="clear"></div><div class="col-xs-12 col-sm-12 col-md-offset-0 col-md-12 sectionBlock cartoon rightSideEachBlock" style="margin-bottom:25px"><span class="secondHeading sectionTitle">Connect with us</span><div class="editorialListBlock" style="padding:10px; background-color:#f7f7f7;"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FTelanganaToday&amp;width=350&amp;height=62&amp;show_faces=false&amp;colorscheme=light&amp;stream=false&amp;border_color=%23cccccc&amp;header=true&show_border=false&amp;appId=1169011099893336" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:62px; width:100%;" allowTransparency="true"></iframe><hr style="width:100%; border:1px solid #efefef; margin:10px 0"/><a href="https://twitter.com/#!/TelanganaToday" class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @TelanganaToday</a><hr style="width:100%; border:1px solid #efefef; margin:10px 0"/><div class="g-ytsubscribe" data-channelid="UCU02zVyc_wor8MdYThvChuQ" data-layout="full" data-count="default"></div></div></div><section id="text-9" class="widget widget_text" style="padding-top:0"><div class="textwidget"><p style="margin-bottom:25px;margin-top:0"><a href="https://telegram.me/TelanganaToday" target="_blank" rel="noopener"><img title="Telegram" src="https://telanganatoday.com/im/telegram.jpg"></a></p>
</div></section>
              <div class="col-xs-12 col-sm-6 col-md-12 rightSideEachBlock">
    <a href="https://telanganatoday.com/videos" class="secondHeading">   <!-- Trending starts -->
    Videos	</a>
    <div class="techNewsBlock">
      <ul class="techNewsList whiteBg">
      	         <li>
          <div class="eachTechNews darkBg" style="background-color:;">
            <a href="https://telanganatoday.com/watch-bronze-medallist-pv-sindhu-arrives-in-new-delhi" title="Watch: Bronze Medallist PV Sindhu arrives in New Delhi" class="eachTechNewsLink">
            <div class="eachTechNewsImage"><img src="https://telanganatoday.com/im/no_thumb-400x300.jpg" data-src="https://telanganatoday.com/wp-content/uploads/2021/08/Sindhu-1-491x267.jpg" alt="" class="lazy"></div>
                            
                            <div class="eachTechNewsInfo">
                <div class="eachTechNewsTitle">
                                                                          Watch: Bronze Medallist PV Sindhu arrives in New Delhi                </div>
              </div>
            </a>
          </div>
        </li>		        	  		
		<li>
          <div class="eachTechNews ">
           <a href="https://telanganatoday.com/watch-how-a-osmania-university-grad-started-a-school-for-adivasis" title="Watch: How an Osmania University grad started a school for Adivasis" class="eachTechNewsLink">
                            <div class="eachTechNewsInfo">
                <div class="eachTechNewsTitle">
                                                          Watch: How an Osmania University grad started a school for Adivasis                 </div>
              </div>
            </a>
          </div>
        </li>		
		              </ul>
    </div>  <!-- Trending ends -->
  </div>
</div></div></div></div><div class="sectionBlock rightSideBlock widget mobileVersion"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TT_Resposive_BesideLogo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7119991287654999"
     data-ad-slot="6019925822"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  </div></aside></div></section></div></div><!-- .site-content -->
<script type="text/javascript">
      
        document.addEventListener("DOMNodeInserted", function () {
    let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
    let active = false;
    const lazyLoad = function () {
        if (active === false) {
            active = true;
            setTimeout(function () {
                lazyImages.forEach(function (lazyImage) {
                    if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {
                        lazyImage.src = lazyImage.dataset.src;
                        //lazyImage.srcset = lazyImage.dataset.srcset; //Hided
                        lazyImages = lazyImages.filter(function (image) {
                            return image !== lazyImage;
                        });
                        if (lazyImages.length === 0) {
                            document.removeEventListener("scroll", lazyLoad);
                            window.removeEventListener("resize", lazyLoad);
                            window.removeEventListener("orientationchange", lazyLoad);
                        }
                    }
                });
                active = false;
            }, 100);
        }
    };
    document.addEventListener("DOMContentLoaded", lazyLoad);
    document.addEventListener("scroll", lazyLoad);
    window.addEventListener("resize", lazyLoad);
    window.addEventListener("orientationchange", lazyLoad);
});
</script>
<!-- Left Add -->
<div class="fixed120-600 Leftside"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fullscreen_tt -->
<ins class="adsbygoogle"
     style="display:block;width:120px;height: 600px"
     data-ad-client="ca-pub-7119991287654999"
     data-ad-slot="6958510736"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- Right Add -->
<div class="fixed120-600 Rightside"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fullscreen_tt -->
<ins class="adsbygoogle"
     style="display:block;width:120px;height: 600px"
     data-ad-client="ca-pub-7119991287654999"
     data-ad-slot="6958510736"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<style>
.fixed120-600{position:absolute;top:200px;width:120px;height:600px;display:none;}
.fixed120-600.Leftside{left:20px;}
.fixed120-600.Rightside{right:20px;}
.topDisplay{display:inline-block;width:680px;height:90px}
@media only screen and (max-width: 1024px) {
.topDisplay{width:450px;height:auto}
.topA{margin-top:10px}
}
@media only screen and (min-width: 1281px) {
.fixed120-600{display:block;}
}
@media screen and (max-width:1366px) and (min-width:767px){.mainNavBlock{background-color:#3eaff6;color:#fff}.mainNav{position:relative}.mainNav .menu-main-navigation-container{padding-right:30px}.mainNav .moreLinks{position:absolute;right:0;top:3px;width:30px;text-align:right;display:block;cursor:pointer;background-color:transparent;border:none;font-size:0}.mainNav .moreLinks i{color:#fff;font-size:26px;font-weight:300}.mainNav .moreLinks:hover i{opacity:.7}.menu-primary-menu-container{-moz-transition:height .3s ease;-o-transition:height .3s ease;-webkit-transition:height .3s ease;transition:height .3s ease}.menu-primary-menu-container.openPrimaryMenu{height:auto;-moz-transition:height .3s ease;-o-transition:height .3s ease;-webkit-transition:height .3s ease;transition:height .3s ease}.mainNavList{display:block;margin:0;padding-left:0;-moz-transition:height .3s ease;-o-transition:height .3s ease;-webkit-transition:height .3s ease;transition:height .3s ease;position:relative;font-size:0}.mainNavList::before{top:30px;position:absolute;left:0;right:0;height:1px;background-color:rgba(255,255,255,.4);content:""}.mainNavList.moreNavListLinks{height:80px;-moz-transition:height .3s ease;-o-transition:height .3s ease;-webkit-transition:height .3s ease;transition:height .3s ease}.mainNavList>li{display:inline-block;vertical-align:top;position:relative;line-height:1;margin:4px 0}.mainNavList>li>a{display:block;color:#fff;padding:3px 8px;font-family:roboto condensed,sans-serif;font-size:15px;font-weight:700;border-left:1px solid #fff}.mainNavList>li:last-child>a{border-right:1px solid #fff}.mainNavList>li>a:hover{background-color:#338af4;text-decoration:none}.mainNavList>li.current-menu-item>a{background-color:#338af4;text-decoration:none}.mainNavList>li ul{position:absolute;left:0;top:40px;width:150px;background-color:#0380ce;z-index:3;height:auto;padding-left:0;height:0;-moz-transition:-moz-transform .3s ease;-o-transition:-o-transform .3s ease;-webkit-transition:-webkit-transform .3s ease;transition:transform .3s ease;-moz-transform:translateY(10px);-ms-transform:translateY(10px);-webkit-transform:translateY(10px);transform:translateY(10px);visibility:hidden}.mainNavList>li ul li{display:block;position:relative}.mainNavList>li ul li a{color:#fff;padding:12px 10px;display:block}.mainNavList>li ul li a:hover{background-color:#0055bc;text-decoration:none}.mainNavList>li ul li:hover>ul{-moz-transition:-moz-transform .3s ease;-o-transition:-o-transform .3s ease;-webkit-transition:-webkit-transform .3s ease;transition:transform .3s ease;-moz-transform:translateX(0);-ms-transform:translateX(0);-webkit-transform:translateX(0);transform:translateX(0);height:auto;visibility:visible}.mainNavList>li ul ul{top:0;left:150px;-moz-transition:-moz-transform .3s ease;-o-transition:-o-transform .3s ease;-webkit-transition:-webkit-transform .3s ease;transition:transform .3s ease;-moz-transform:translateX(10px);-ms-transform:translateX(10px);-webkit-transform:translateX(10px);transform:translateX(10px)}.mainNavList>li:hover>ul{-moz-transition:-moz-transform .3s ease;-o-transition:-o-transform .3s ease;-webkit-transition:-webkit-transform .3s ease;transition:transform .3s ease;-moz-transform:translateY(0);-ms-transform:translateY(0);-webkit-transform:translateY(0);transform:translateY(0);height:auto;visibility:visible}}@media screen and (max-width:991px) and (min-width:769px){.mainNav .moreLinks{top:32px}}
@media screen and (max-width:800px){.at-resp-share-element .at-share-btn .at-label{display:none}}
</style>
<footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="row"><div class="col-sm-4 col-md-2 footerNavigation hidden-xs"><h4 class="footerNavHeading">Company</h4><div class="menu-footer-1-container"><ul id="footerMenu" class="footerMenu"><li><a href="https://telanganatoday.com/" target="_blank" rel="nofollow">Home</a></li><li><a href="https://telanganatoday.com/about-us" target="_blank" rel="nofollow">About Us</a></li><li><a href="https://telanganatoday.com/contactus" target="_blank" rel="nofollow">Contact Us</a></li><li><a href="https://telanganatoday.com/privacy-policy" target="_blank" rel="nofollow">Privacy Policy</a></li><li><a href="https://telanganatoday.com/terms-and-conditions" target="_blank" rel="nofollow">Terms &amp; Conditions</a></li></ul></div></div><div class="col-sm-4 col-md-2 footerNavigation hidden-xs"><h4 class="footerNavHeading">Business</h4><div class="menu-footer-2-container"><ul id="menu-footer-2" class="footerMenu"><li><a href="https://telanganatoday.com/place-an-ad" target="_blank" rel="nofollow">Place an Ad</a></li><li><a href="https://telanganatoday.com/subscribe" target="_blank" rel="nofollow">Subscribe</a></li></ul></div></div><div class="col-sm-4 col-md-3 footerNavigation hidden-xs"><h4 class="footerNavHeading">Telangana Today</h4><div class="menu-footer-3-container"><ul id="menu-footer-3" class="footerTwoColMenu"><li><a href="https://telanganatoday.com/telangana">Telangana</a></li><li><a href="https://telanganatoday.com/hyderabad">Hyderabad</a></li><li><a href="https://telanganatoday.com/latest-news">Latest News</a></li><li><a href="https://telanganatoday.com/entertainment">Entertainment</a></li><li><a href="https://telanganatoday.com/world">World</a></li><li><a href="https://telanganatoday.com/tabloid">Features</a></li><li><a href="https://telanganatoday.com/gallery">Gallery</a></li><li><a href="https://telanganatoday.com/lifestyle">Lifestyle</a></li><li><a href="https://telanganatoday.com/sport">Sport</a></li></ul></div></div><div class="col-sm-12 col-md-4 pull-right socialSubscribe hidden-xs"><div class="socialSharingBlock"><span class="followUsTxt">Follow us</span><a href="https://www.facebook.com/telanganatoday/" class="facebook" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/TelanganaToday" class="twitter" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/telanganatoday" class="youtube" target="_blank" rel="nofollow"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/TelanganaToday" class="youtube" target="_blank"><i class="fa fa-paper-plane"></i></a></div></div></div><div class="row"><div class="col-xs-12 copyRights">&copy; Copyrights 2016, TELANGANA PUBLICATIONS PVT. LTD. All rights reserved.</div></div></div></footer><!-- .site-footer --></div><!-- .site-inner --></div><!-- .site --><a rel="nofollow" style="display:none;" href="https://telanganatoday.com/?blackhole=548c6489d2" title="Do NOT follow this link or you will be banned from the site!">Telangana Today</a>
<script type='text/javascript' id='twentysixteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://telanganatoday.com/wp-content/themes/staging/js/functionsnew-1.js' id='twentysixteen-script-js'></script>
<script>var $ = jQuery;</script><script src="https://telanganatoday.com/wp-content/themes/staging/js/all.js?ver=1"></script><script src="https://telanganatoday.com/wp-content/themes/staging/js/selectsharer.js?ver=2"></script><script>var sharer = new SelectionSharer('.container');</script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '231250650746276', {em: 'insert_email_variable'});fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=231250650746276&ev=PageView&noscript=1"/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><!-- Google Code for TT# Adwords campaign Conversion Page --><script type="text/javascript">/* <![CDATA[ */var google_conversion_id = 827602639;var google_conversion_label = "YXWaCNvIv3kQz-3QigM";var google_remarketing_only = false;/* ]]> */</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/827602639/?label=YXWaCNvIv3kQz-3QigM&amp;guid=ON&amp;script=0"/></div></noscript><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'67d376266cdd15a7',m:'0c5274371c8891c9214010288e5f35e551e13ae3-1628705855-1800-Ab/pGd/J25389koi3F03h+wWaYKmL6U28fvBi3S2e4nUeXTnm/KyCRhZ3OfmnXW/W6i9TRotXzc+IvkJMBpgJ13ZW5LVM2JgiIM6ahFUEWPIXYm88wvqxmIP0WVkGH5wPJaK2k+R+YHixbWf19ljdqBjscmMxhJAhVAlSwugurCc',s:[0xa241bc6bb2,0x97cb4769a3],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"67d376266cdd15a7","version":"2021.8.0","r":1,"token":"a24dd47133c547b38d6129963e351be7","si":10}'></script>
</body></html>